





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Pengamanan Stasiun Diperketat HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 6:30:48 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 6:28:48 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Pengamanan Stasiun Diperketat" />
<meta name="keywords" content="News, Pengamanan, Stasiun, Diperketat" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2016/12/23/632476/pengamanan-stasiun-diperketat" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2016/12/23/632476/pengamanan-stasiun-diperketat" />
<meta property="og:title" content="Pengamanan Stasiun Diperketat" />
<meta property="og:description" content="Metrotvnews.com, Surabaya: Petugas dibantu anjing pelacak berjaga dan melakukan penyisiran di Stasiun Gubeng Surabaya, Jawa Timur, Jumat (23/12/2106). Penyisiran serta pengamanan tersebut untuk memberikan rasa aman dan nyaman kepada penumpang kereta api yang akan berlibur Natal dan Tahun Baru. ANTARA/Didik Suhartono" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632476/2.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="fr">
		
		<form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
			<input type="text" placeholder="Search" name="q" />
			<input type="submit" value="&nbsp;" class="btn_search"/>
		</form>
	</div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2016/12/23/25693/1.jpg?w=1111" /></a>
				<span></span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2016/12/23/25693/2.jpg?w=1111" /></a>
				<span></span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">23 Desember 2016 13:28 WIB</span>     
		<h1>Pengamanan Stasiun Diperketat</h1>
		Metrotvnews.com, Surabaya: Petugas dibantu anjing pelacak berjaga dan melakukan penyisiran di Stasiun Gubeng Surabaya, Jawa Timur, Jumat (23/12/2106). Penyisiran serta pengamanan tersebut untuk memberikan rasa aman dan nyaman kepada penumpang kereta api yang akan berlibur Natal dan Tahun Baru. ANTARA/Didik Suhartono		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/4912/" title="tagging">#perayaan natal dan tahun baru</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2016/12/23/632476/pengamanan-stasiun-diperketat" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading">
                	<h1>RELATED NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632416/6.jpg?w=210" width="210" height="140" alt="Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632416/ditjen-bea-cukai-musnahkan-miras-dan-rokok-ilegal" title="Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal">Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal</a></h1>
			<h2>23 Desember 2016 11:35 WIB</h2>
			<h3>Metrotvnews.com, Jakarta: Direktorat Jenderal Bea dan Cukai (DJBC) Kementerian Keuangan memusnah ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1682/" title="topik">#barang ilegal</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632327/2.jpg?w=210" width="210" height="140" alt="KPK Gelar Teater Musikal 'Raksasa'" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632327/kpk-gelar-teater-musikal-raksasa" title="KPK Gelar Teater Musikal 'Raksasa'">KPK Gelar Teater Musikal 'Raksasa'</a></h1>
			<h2>23 Desember 2016 08:39 WIB</h2>
			<h3>Metrotvnews.com, Jakarta: KPK bekerja sama dengan Yayasan Jendela Ide menampilkan teater musikal ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/5523/" title="topik">#antikorupsi</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632316/3.jpg?w=210" width="210" height="140" alt="Ahok-Djarot Kunjungi Markas Slank" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632316/ahok-djarot-kunjungi-markas-slank" title="Ahok-Djarot Kunjungi Markas Slank">Ahok-Djarot Kunjungi Markas Slank</a></h1>
			<h2>23 Desember 2016 08:19 WIB</h2>
			<h3>Metrotvnews.com, Jakarta: Pasangan calon Gubernur dan Wakil Gubernur DKI Jakarta nomor urut 2, B ...</h3>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632476/2.jpg?w=210" width="210" height="140" alt="Pengamanan Stasiun Diperketat" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632476/pengamanan-stasiun-diperketat" title="Pengamanan Stasiun Diperketat">Pengamanan Stasiun Diperketat</a></h1>
				<h2>23 Desember 2016 13:28 WIB</h2>
				<h3>Metrotvnews.com, Surabaya: Petugas dibantu anjing pelacak berjaga dan melakukan penyisiran di St ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4912/" title="topik">#perayaan natal dan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632416/6.jpg?w=210" width="210" height="140" alt="Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632416/ditjen-bea-cukai-musnahkan-miras-dan-rokok-ilegal" title="Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal">Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal</a></h1>
				<h2>23 Desember 2016 11:35 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Direktorat Jenderal Bea dan Cukai (DJBC) Kementerian Keuangan memusnah ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1682/" title="topik">#barang ilegal</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632400/1.jpg?w=210" width="210" height="140" alt="PSCS Cilacap Juara ISC B 2016" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632400/pscs-cilacap-juara-isc-b-2016" title="PSCS Cilacap Juara ISC B 2016">PSCS Cilacap Juara ISC B 2016</a></h1>
				<h2>23 Desember 2016 11:11 WIB</h2>
				<h3>Metrotvnews.com, Jepara: Tim PSCS Cilacap berhasil meraih gelar juara Indonesia Soccer Champions ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9401/" title="topik">#indonesia soccer championship</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632354/1.jpg?w=210" width="210" height="140" alt="Fiorentina vs Napoli 3-3" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632354/fiorentina-vs-napoli-3-3" title="Fiorentina vs Napoli 3-3">Fiorentina vs Napoli 3-3</a></h1>
				<h2>23 Desember 2016 09:37 WIB</h2>
				<h3>Metrotvnews.com, Florence: Penalti Manolo Gabbiadini pada detik-detik akhir pertandingan menggag ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/341/" title="topik">#liga italia</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632336/5.jpg?w=210" width="210" height="140" alt="AS Roma Taklukkan Chievo Verona 3-1" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632336/as-roma-taklukkan-chievo-verona-3-1" title="AS Roma Taklukkan Chievo Verona 3-1">AS Roma Taklukkan Chievo Verona 3-1</a></h1>
				<h2>23 Desember 2016 09:00 WIB</h2>
				<h3>Metrotvnews.com, Roma: Sempat tertinggal terlebih dahulu, AS Roma akhirnya bangkit dan berhasil  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/341/" title="topik">#liga italia</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632327/2.jpg?w=210" width="210" height="140" alt="KPK Gelar Teater Musikal 'Raksasa'" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632327/kpk-gelar-teater-musikal-raksasa" title="KPK Gelar Teater Musikal 'Raksasa'">KPK Gelar Teater Musikal 'Raksasa'</a></h1>
				<h2>23 Desember 2016 08:39 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: KPK bekerja sama dengan Yayasan Jendela Ide menampilkan teater musikal ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5523/" title="topik">#antikorupsi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632316/3.jpg?w=210" width="210" height="140" alt="Ahok-Djarot Kunjungi Markas Slank" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632316/ahok-djarot-kunjungi-markas-slank" title="Ahok-Djarot Kunjungi Markas Slank">Ahok-Djarot Kunjungi Markas Slank</a></h1>
				<h2>23 Desember 2016 08:19 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Pasangan calon Gubernur dan Wakil Gubernur DKI Jakarta nomor urut 2, B ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632310/2.jpg?w=210" width="210" height="140" alt="Ribuan Miras dan Rokok Tanpa Cukai akan Dimusnahkan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632310/ribuan-miras-dan-rokok-tanpa-cukai-akan-dimusnahkan" title="Ribuan Miras dan Rokok Tanpa Cukai akan Dimusnahkan">Ribuan Miras dan Rokok Tanpa Cukai akan Dimusnahkan</a></h1>
				<h2>23 Desember 2016 08:03 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Direktorat Jenderal Bea dan Cukai Jakarta akan memusnahkan ribuan minu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/7105/" title="topik">#miras ilegal</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632294/3.jpg?w=210" width="210" height="140" alt="Lokalisasi Koplak Dokar Grobogan Dibongkar" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/23/632294/lokalisasi-koplak-dokar-grobogan-dibongkar" title="Lokalisasi Koplak Dokar Grobogan Dibongkar">Lokalisasi Koplak Dokar Grobogan Dibongkar</a></h1>
				<h2>23 Desember 2016 07:12 WIB</h2>
				<h3>Metrotvnews.com, Grobogan: Sebanyak 22 bangunan liar yang menempati tanah milik PT KAI yang dike ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/444/" title="topik">#penggusuran</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632014/1.jpg?w=210" width="210" height="140" alt="Banjir Bandang Terjang Bima" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/22/632014/banjir-bandang-terjang-bima" title="Banjir Bandang Terjang Bima">Banjir Bandang Terjang Bima</a></h1>
				<h2>22 Desember 2016 16:09 WIB</h2>
				<h3>Metrotvnews.com, Mataram: Ribuan rumah warga di Kota Bima, Provinsi Nusa Tenggara Barat, diterja ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4540/" title="topik">#bencana banjir</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632005/2.jpg?w=210" width="210" height="140" alt="Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/22/632005/taliban-serang-rumah-anggota-parlemen-afghanistan-8-tew" title="Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas">Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas</a></h1>
				<h2>22 Desember 2016 15:54 WIB</h2>
				<h3>Metrotvnews.com, Kabul: Delapan orang tewas setelah anggota Taliban menyerbu rumah anggota parle ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8237/" title="topik">#krisis afghanistan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631984/1.jpg?w=210" width="210" height="140" alt="Pertamina-Saudi Aramco Kerja Sama Proyek RDMP Cilacap" />
				<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2016/12/22/631984/pertamina-saudi-aramco-kerja-sama-proyek-rdmp-cilacap" title="Pertamina-Saudi Aramco Kerja Sama Proyek RDMP Cilacap">Pertamina-Saudi Aramco Kerja Sama Proyek RDMP Cilacap</a></h1>
				<h2>22 Desember 2016 15:30 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: PT Pertamina (Persero) bekerja sama dengan perusahanan minyak nasional ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/695/" title="topik">#pertamina</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631128/polri-mui-tak-toleransi-ormas-sweeping-atribut-natal" title="Polri-MUI tak Toleransi Ormas Sweeping Atribut Natal">Polri-MUI tak Toleransi Ormas Sweeping Atribut Natal</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631359/densus-88-gerebek-terduga-teroris-di-tangsel" title="Densus 88 Gerebek Terduga Teroris di Tangsel">Densus 88 Gerebek Terduga Teroris di Tangsel</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2016/12/22/631895/om-telolet-om-mendunia" title="'Om Telolet Om' Mendunia">'Om Telolet Om' Mendunia</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2016/12/22/631912/bana-gadis-twitter-dari-aleppo-bertemu-erdogan" title="Bana, Gadis Twitter dari Aleppo Bertemu Erdogan">Bana, Gadis Twitter dari Aleppo Bertemu Erdogan</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631249/jenazah-dubes-andrei-karlov-diterbangkan-ke-rusia" title="Jenazah Dubes Andrei Karlov Diterbangkan ke Rusia">Jenazah Dubes Andrei Karlov Diterbangkan ke Rusia</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2016/12/23/632416/ditjen-bea-cukai-musnahkan-miras-dan-rokok-ilegal" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632416/6.jpg?w=330" width="330" height="220" alt="Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal" />					
						<div>
							<h3>Ditjen Bea Cukai Musnahkan Miras dan Rokok Ilegal</h3>
							<h4>23 Desember 2016 11:35 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2016/12/23/632336/as-roma-taklukkan-chievo-verona-3-1" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632336/5.jpg?w=330" width="330" height="220" alt="AS Roma Taklukkan Chievo Verona 3-1" />					
						<div>
							<h3>AS Roma Taklukkan Chievo Verona 3-1</h3>
							<h4>23 Desember 2016 09:00 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2016/12/22/631912/bana-gadis-twitter-dari-aleppo-bertemu-erdogan" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631912/1.jpg?w=330" width="330" height="220" alt="Bana, Gadis Twitter dari Aleppo Bertemu Erdogan" />					
						<div>
							<h3>Bana, Gadis Twitter dari Aleppo Bertemu Erdogan</h3>
							<h4>22 Desember 2016 13:01 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2016/12/22/632014/banjir-bandang-terjang-bima" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632014/1.jpg?w=330" width="330" height="220" alt="Banjir Bandang Terjang Bima" />					
						<div>
							<h3>Banjir Bandang Terjang Bima</h3>
							<h4>22 Desember 2016 16:09 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2016/12/22/631809/kapolri-pimpin-apel-gelar-pasukan-operasi-lilin" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631809/1.jpg?w=330" width="330" height="220" alt="Kapolri Pimpin Apel Gelar Pasukan Operasi Lilin" />					
						<div>
							<h3>Kapolri Pimpin Apel Gelar Pasukan Operasi Lilin</h3>
							<h4>22 Desember 2016 10:35 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2016, All Rights Reserved</center>	
                        <center>view/ rendering in 1.9023 seconds [18]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxNi8xMi8yMy82MzI0NzYvcGVuZ2FtYW5hbi1zdGFzaXVuLWRpcGVya2V0YXQvUGVuZ2FtYW5hbitTdGFzaXVuK0RpcGVya2V0YXQ=",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "632476"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
	});
</script>