





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Djarot: Semua Harus Dipertanggungjawabkan HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 12 Apr 2017 14:01:01 GMT"/>
<meta http-equiv="last-modified" content="Wed, 12 Apr 2017 13:59:01 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Djarot: Semua Harus Dipertanggungjawabkan" />
<meta name="keywords" content="Grafis, Djarot:, Semua, Harus, Dipertanggungjawabkan" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2017/04/12/685420/djarot-semua-harus-dipertanggungjawabkan" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2017/04/12/685420/djarot-semua-harus-dipertanggungjawabkan" />
<meta property="og:title" content="Djarot: Semua Harus Dipertanggungjawabkan" />
<meta property="og:description" content="Semua harus dipertanggungjawabkan. Dana harus kita alokasikan untuk rakyat, khususnya warga miskin." />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685420/djarot2.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/headline.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/scrollbar.css">
	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
    	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
	}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>

</head>
<body>
	<div class="wrap w1024">
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>        
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
		
		<div class="w1024 fl foto">
            <div id="wrapper">
			                <div class="metro infografik">
                    <img src="http://cdn.metrotvnews.com/dynamic/photos/2017/04/12/28154/djarot2.jpg?w=1111" alt="Djarot: Semua Harus Dipertanggungjawabkan" width="800"/>
                </div>
            </div> 
        </div>
        <div class="fl detail">
        	<div class="w700 fl">
            	<span class="tgl">2017-04-12 20:59:01 WIB</span>     
            	<h1>Djarot: Semua Harus Dipertanggungjawabkan</h1>
				<p class="wfull fl p15c"> Semua harus dipertanggungjawabkan. Dana harus kita alokasikan untuk rakyat, khususnya warga miskin. </p>
            </div>
            <div class="w300 fl att">  
                <div class="wfull fl">
                    <div class="share">
                        <h4>SHARE THIS :</h4>
                        <div id="share_box"></div>
                    </div>
			</div>	
								<div class="tag">
					<a href="http://foto.metrotvnews.com/topic/10135/" title="tagging">#debat pilkada dki 2017</a>
				</div>
						</div>        
	</div>
        <div class="content b1c">
            <div class="cleft">
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2017/04/12/685420/djarot-semua-harus-dipertanggungjawabkan" data-width="700" data-numposts="5" data-colorscheme="light"></div>                
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/grafis">MORE</a>
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685440/sandiaga2.jpg?w=210" width="210" height="140" alt="Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685440/sandiaga-banyak-nelayan-kesulitan-karena-reklamasi-telu" title="Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta">Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta</a></h1>
			<h2>12 April 2017 21:42 WIB</h2>
			<h3>Nelayan bagian dari kami. Banyak nelayan mengalami kesulitan karena adanya proyek reklamasi Telu ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685437/ahok2a.jpg?w=210" width="210" height="140" alt="Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685437/ahok-nelayan-tak-akan-diusir-meski-reklamasi-dilaksanak" title="Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan">Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan</a></h1>
			<h2>12 April 2017 21:33 WIB</h2>
			<h3>Nelayan tak akan diusir meski reklamasi dilaksanakan. Pemprov memikirkan nasib nelayan dan kelua ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685432/anies2.jpg?w=210" width="210" height="140" alt="Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685432/anies-ok-otrip-adalah-solusi-masalah-transportasi-di-ib" title="Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota">Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota</a></h1>
			<h2>12 April 2017 21:16 WIB</h2>
			<h3>Dalam penyusunan APBD, prinsip utama yang harus dipegang adalah aspirasi masyarakat. Bila ada pe ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
					</li>
			</ul>
</div>                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685441/aksi_1.jpg?w=210" width="210" height="140" alt="Jurnalis Gelar Aksi Damai untuk Novel Baswedan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685441/jurnalis-gelar-aksi-damai-untuk-novel-baswedan" title="Jurnalis Gelar Aksi Damai untuk Novel Baswedan">Jurnalis Gelar Aksi Damai untuk Novel Baswedan</a></h1>
				<h2>12 April 2017 21:49 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Sejumlah jurnalis yang tergabung dalam Jurnalis Antikorupsi  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5602/" title="topik">#novel baswedan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685440/sandiaga2.jpg?w=210" width="210" height="140" alt="Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685440/sandiaga-banyak-nelayan-kesulitan-karena-reklamasi-telu" title="Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta">Sandiaga: Banyak Nelayan Kesulitan Karena Reklamasi Teluk Jakarta</a></h1>
				<h2>12 April 2017 21:42 WIB</h2>
				<h3>Nelayan bagian dari kami. Banyak nelayan mengalami kesulitan karena adanya proyek rekl ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685437/ahok2a.jpg?w=210" width="210" height="140" alt="Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685437/ahok-nelayan-tak-akan-diusir-meski-reklamasi-dilaksanak" title="Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan">Ahok: Nelayan tak Akan Diusir Meski Reklamasi Dilaksanakan</a></h1>
				<h2>12 April 2017 21:33 WIB</h2>
				<h3>Nelayan tak akan diusir meski reklamasi dilaksanakan. Pemprov memikirkan nasib nelayan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685432/anies2.jpg?w=210" width="210" height="140" alt="Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685432/anies-ok-otrip-adalah-solusi-masalah-transportasi-di-ib" title="Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota">Anies: OK Otrip adalah solusi masalah transportasi di Ibu Kota</a></h1>
				<h2>12 April 2017 21:16 WIB</h2>
				<h3>Dalam penyusunan APBD, prinsip utama yang harus dipegang adalah aspirasi masyarakat. B ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685424/debat_2.jpg?w=210" width="210" height="140" alt="Cagub-Cawagub DKI Tampil Beda di Debat Pamungkas" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685424/cagub-cawagub-dki-tampil-beda-di-debat-pamungkas" title="Cagub-Cawagub DKI Tampil Beda di Debat Pamungkas">Cagub-Cawagub DKI Tampil Beda di Debat Pamungkas</a></h1>
				<h2>12 April 2017 21:05 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Debat final Pilkada DKI 2017 antara paslon Ahok-Djarot dan A ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8602/" title="topik">#pilgub dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685420/djarot2.jpg?w=210" width="210" height="140" alt="Djarot: Semua Harus Dipertanggungjawabkan" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685420/djarot-semua-harus-dipertanggungjawabkan" title="Djarot: Semua Harus Dipertanggungjawabkan">Djarot: Semua Harus Dipertanggungjawabkan</a></h1>
				<h2>12 April 2017 20:59 WIB</h2>
				<h3>Semua harus dipertanggungjawabkan. Dana harus kita alokasikan untuk rakyat, khususnya  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685414/sandiaga.jpg?w=210" width="210" height="140" alt="Sandiaga: Rp8,4 Triliun Dana Kesehatan yang Masih Belum Digunakan Secara Tepat" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685414/sandiaga-rp8-4-triliun-dana-kesehatan-yang-masih-belum-" title="Sandiaga: Rp8,4 Triliun Dana Kesehatan yang Masih Belum Digunakan Secara Tepat">Sandiaga: Rp8,4 Triliun Dana Kesehatan yang Masih Belum Digunakan Secara Tepat</a></h1>
				<h2>12 April 2017 20:46 WIB</h2>
				<h3>Ada Rp8,4 triliun dana kesehatan yang masih belum digunakan secara tepat.</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685407/ahok.jpg?w=210" width="210" height="140" alt="Ahok: Penghematan Uang Untuk Anak Sekolah" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685407/ahok-penghematan-uang-untuk-anak-sekolah" title="Ahok: Penghematan Uang Untuk Anak Sekolah">Ahok: Penghematan Uang Untuk Anak Sekolah</a></h1>
				<h2>12 April 2017 20:30 WIB</h2>
				<h3>Kami melakukan penghematan uang. Uang untuk anak sekolah (saat ini) ditingkatkan, (set ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10135/" title="topik">#debat pilkada dki 2017</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685404/banjir_4.jpg?w=210" width="210" height="140" alt="Banjir Rendam Dua Perumahan di Bekasi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685404/banjir-rendam-dua-perumahan-di-bekasi" title="Banjir Rendam Dua Perumahan di Bekasi">Banjir Rendam Dua Perumahan di Bekasi</a></h1>
				<h2>12 April 2017 20:28 WIB</h2>
				<h3>Metrotvnews.com, Bekasi: Banjir merendam dua perumahan di Bekasi yakni Komplek Dosen I ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/54/" title="topik">#banjir</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685370/longsor_2.jpg?w=210" width="210" height="140" alt="Medan Sulit, Pencarian Korban Longsor Masih Manual" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685370/medan-sulit-pencarian-korban-longsor-masih-manual" title="Medan Sulit, Pencarian Korban Longsor Masih Manual">Medan Sulit, Pencarian Korban Longsor Masih Manual</a></h1>
				<h2>12 April 2017 19:49 WIB</h2>
				<h3>Metrotvnews.com, Nganjuk: Sejumlah relawan melakukan evakuasi secara manual terhadap k ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/286/" title="topik">#longsor</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685342/kpk_1.jpg?w=210" width="210" height="140" alt="KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685342/kpk-tetapkan-nofel-hasan-tersangka-suap-bakamla" title="KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla">KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla</a></h1>
				<h2>12 April 2017 18:55 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: KPK menetapkan Kepala Biro Perencanaan dan Organisasi Badan  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10042/" title="topik">#suap di bakamla</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685329/pelaku_1.jpg?w=210" width="210" height="140" alt="2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/04/12/685329/2-pelaku-pembunuhan-satu-keluarga-di-medan-ditangkap" title="2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap">2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap</a></h1>
				<h2>12 April 2017 18:31 WIB</h2>
				<h3>Metrotvnews.com, Medan: Dua dari tiga terduga pelaku pembunuhan satu keluarga di Medan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1782/" title="topik">#pembunuhan</a></h4>
							</li>
				</ul>
</div>            </div>
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/04/12/685329/2-pelaku-pembunuhan-satu-keluarga-di-medan-ditangkap" title="2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap">2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/04/11/684786/militer-as-korsel-latihan-bersama-korut-meradang" title="Militer AS & Korsel Latihan Bersama, Korut Meradang">Militer AS & Korsel Latihan Bersama, Korut Meradang</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/04/12/685342/kpk-tetapkan-nofel-hasan-tersangka-suap-bakamla" title="KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla">KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/04/10/684078/satu-keluarga-korban-pembunuhan-di-medan-dimakamkan" title="Satu Keluarga Korban Pembunuhan di Medan Dimakamkan">Satu Keluarga Korban Pembunuhan di Medan Dimakamkan</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/04/10/683853/44-orang-tewas-dalam-ledakan-bom-di-gereja-mesir" title="44 Orang Tewas dalam Ledakan Bom di Gereja Mesir">44 Orang Tewas dalam Ledakan Bom di Gereja Mesir</a> 
		</li>
			</ul>
</div>            </div>
			<div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/04/12/685424/cagub-cawagub-dki-tampil-beda-di-debat-pamungkas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685424/debat_2.jpg?w=330" width="330" height="220" alt="Cagub-Cawagub DKI Tampil Beda di Debat Pamungkas" />					
						<div>
							<h3>Cagub-Cawagub DKI Tampil Beda di Debat Pamungkas</h3>
							<h4>12 April 2017 21:05 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/04/12/685342/kpk-tetapkan-nofel-hasan-tersangka-suap-bakamla" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685342/kpk_1.jpg?w=330" width="330" height="220" alt="KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla" />					
						<div>
							<h3>KPK Tetapkan Nofel Hasan Tersangka Suap Bakamla</h3>
							<h4>12 April 2017 18:55 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/04/12/685329/2-pelaku-pembunuhan-satu-keluarga-di-medan-ditangkap" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685329/pelaku_1.jpg?w=330" width="330" height="220" alt="2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap" />					
						<div>
							<h3>2 Pelaku Pembunuhan Satu Keluarga di Medan Ditangkap</h3>
							<h4>12 April 2017 18:31 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/04/12/685195/jokowi-tinjau-teras-cihampelas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685195/jokowi_2.jpg?w=330" width="330" height="220" alt="Jokowi Tinjau Teras Cihampelas" />					
						<div>
							<h3>Jokowi Tinjau Teras Cihampelas</h3>
							<h4>12 April 2017 14:56 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/04/12/684941/juve-lumat-barca-3-0" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684941/6.jpg?w=330" width="330" height="220" alt="Juve Lumat Barca 3-0" />					
						<div>
							<h3>Juve Lumat Barca 3-0</h3>
							<h4>12 April 2017 08:06 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>        </div>
    </div>    
    <div class="wrap">
        	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2017, All Rights Reserved</center>	
                        <center>view/ rendering in 2.1349 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]-->     </div>

	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.pikachoose.min.js"></script>
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);

			});
		})(jQuery);
	</script>
	  
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxNy8wNC8xMi82ODU0MjAvZGphcm90LXNlbXVhLWhhcnVzLWRpcGVydGFuZ2d1bmdqYXdhYmthbi9EamFyb3QlM0ErU2VtdWErSGFydXMrRGlwZXJ0YW5nZ3VuZ2phd2Fia2Fu",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "685420"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>


