





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Arsenal Gilas Stoke City 4-1 HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 14 May 2017 4:01:52 GMT"/>
<meta http-equiv="last-modified" content="Sun, 14 May 2017 3:59:52 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Arsenal Gilas Stoke City 4-1" />
<meta name="keywords" content="Bola, Arsenal, Gilas, Stoke, City, 4-1" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2017/05/14/700027/arsenal-gilas-stoke-city-4-1" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2017/05/14/700027/arsenal-gilas-stoke-city-4-1" />
<meta property="og:title" content="Arsenal Gilas Stoke City 4-1" />
<meta property="og:description" content="Metrotvnews.com, Stoke in Trent: Arsenal berhasil menang telak 4-1 atas tuan rumah Stoke City pada lanjutan pertandingan Liga Inggris di Bet365 Stadium, Sabtu (13/5/2027) malam WIB. AFP" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700027/arsenal_6.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_1.jpg?w=1111" /></a>
				<span>Meski mengurung pertahanan lawan, Arsenal baru bisa memecah kebuntuan saat laga memasuki menit ke-42 lewat Olivier Giroud.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_2.jpg?w=1111" /></a>
				<span>Mesut Ozil menggandakan keunggulan The Gunners pada menit ke-55.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_3.jpg?w=1111" /></a>
				<span>Tuan rumah memperkecil ketertinggalan lewat Peter Crouch pada menit ke-67. Tapi gol tersebut berbau kontroversial karena Crouch terlihat menyentuh bola dengan tangan.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_4.jpg?w=1111" /></a>
				<span>Sembilan menit kemudian giliran Alexis Sanchez mencatatkan namanya di papan skor untuk membawa Arsenal unggul 3-1</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_5.jpg?w=1111" /></a>
				<span>Giroud menutup pesta tim tamu dengan golnya pada menit ke-80.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/05/14/28819/arsenal_6.jpg?w=1111" /></a>
				<span>Dengan kemenangan tersebut Arsenal tetap di peringkat lima klasemen sementara dengan 69 poin, tertinggal satu poin dari tim peringkat empat Liverpool.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">14 Mei 2017 10:59 WIB</span>     
		<h1>Arsenal Gilas Stoke City 4-1</h1>
		Metrotvnews.com, Stoke in Trent: Arsenal berhasil menang telak 4-1 atas tuan rumah Stoke City pada lanjutan pertandingan Liga Inggris di Bet365 Stadium, Sabtu (13/5/2027) malam WIB. AFP		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/554/" title="tagging">#liga inggris</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2017/05/14/700027/arsenal-gilas-stoke-city-4-1" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/bola">MORE</a>
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699687/1.jpg?w=210" width="210" height="140" alt="Chelsea Juara Liga Inggris 2016/2017" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699687/chelsea-juara-liga-inggris-2016-2017" title="Chelsea Juara Liga Inggris 2016/2017">Chelsea Juara Liga Inggris 2016/2017</a></h1>
			<h2>13 Mei 2017 08:51 WIB</h2>
			<h3>Metrotvnews.com, West Bromwich: Chelsea berhasil merebut gelar juara Liga Inggris musim 2016/201 ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/554/" title="topik">#liga inggris</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699216/1.jpg?w=210" width="210" height="140" alt="Kalah 1-3 dari Lyon, Ajax Tetap Melaju" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/05/12/699216/kalah-1-3-dari-lyon-ajax-tetap-melaju" title="Kalah 1-3 dari Lyon, Ajax Tetap Melaju">Kalah 1-3 dari Lyon, Ajax Tetap Melaju</a></h1>
			<h2>12 Mei 2017 09:11 WIB</h2>
			<h3>Metrotvnews.com, Lyon: Ajax Amsterdam menelan kekalahan 1-3 dari Olympique Lyonnais pada leg ked ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/7156/" title="topik">#liga europa</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699195/2.jpg?w=210" width="210" height="140" alt="MU ke Final Liga Europa" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/05/12/699195/mu-ke-final-liga-europa" title="MU ke Final Liga Europa">MU ke Final Liga Europa</a></h1>
			<h2>12 Mei 2017 08:20 WIB</h2>
			<h3>Metrotvews.com, Manchester: Hasil imbang 1-1 melawan Celta Vigo di leg kedua semifinal, Jumat (1 ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/7156/" title="topik">#liga europa</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700027/arsenal_6.jpg?w=210" width="210" height="140" alt="Arsenal Gilas Stoke City 4-1" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/14/700027/arsenal-gilas-stoke-city-4-1" title="Arsenal Gilas Stoke City 4-1">Arsenal Gilas Stoke City 4-1</a></h1>
				<h2>14 Mei 2017 10:59 WIB</h2>
				<h3>Metrotvnews.com, Stoke in Trent: Arsenal berhasil menang telak 4-1 atas tuan rumah Sto ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/554/" title="topik">#liga inggris</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700012/halep_4.jpg?w=210" width="210" height="140" alt="Halep Pertahankan Gelar Madrid Terbuka" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/14/700012/halep-pertahankan-gelar-madrid-terbuka" title="Halep Pertahankan Gelar Madrid Terbuka">Halep Pertahankan Gelar Madrid Terbuka</a></h1>
				<h2>14 Mei 2017 10:17 WIB</h2>
				<h3>Metrotvnews.com, Madrid: Petenis Rumania Simona Halep sukses mempertahankan gelarnya d ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6944/" title="topik">#madrid terbuka</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699810/3.jpg?w=210" width="210" height="140" alt="Tiga Luka-luka akibat Helikopter Jatuh ke Laut" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699810/tiga-luka-luka-akibat-helikopter-jatuh-ke-laut" title="Tiga Luka-luka akibat Helikopter Jatuh ke Laut">Tiga Luka-luka akibat Helikopter Jatuh ke Laut</a></h1>
				<h2>13 Mei 2017 16:03 WIB</h2>
				<h3>Metrotvnews.com, Bergen: Sebuah helikopter tercebur ke laut setelah mencoba mendarat d ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2832/" title="topik">#kecelakaan helikopter</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699797/a1.jpg?w=210" width="210" height="140" alt="Ayo Uji Adrenalin di Objek Wisata Sidomukti" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699797/ayo-uji-adrenalin-di-objek-wisata-sidomukti" title="Ayo Uji Adrenalin di Objek Wisata Sidomukti">Ayo Uji Adrenalin di Objek Wisata Sidomukti</a></h1>
				<h2>13 Mei 2017 15:23 WIB</h2>
				<h3>Metrotvnews.com, Semarang: Wisatawan meniti wahana permainan jembatan tali (&#39;marin ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/448/" title="topik">#pariwisata</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699785/3.jpg?w=210" width="210" height="140" alt="Bom Guncang Afghanistan, 3 Tewas" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699785/bom-guncang-afghanistan-3-tewas" title="Bom Guncang Afghanistan, 3 Tewas">Bom Guncang Afghanistan, 3 Tewas</a></h1>
				<h2>13 Mei 2017 15:12 WIB</h2>
				<h3>Metrotvnews.com, Kabul: Sedikitnya tiga orang tewas akibat ledakan bom mengguncang Kot ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8237/" title="topik">#krisis afghanistan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699780/4.jpg?w=210" width="210" height="140" alt="Wapres Resmikan Masjid Raya Aceh" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699780/wapres-resmikan-masjid-raya-aceh" title="Wapres Resmikan Masjid Raya Aceh">Wapres Resmikan Masjid Raya Aceh</a></h1>
				<h2>13 Mei 2017 14:57 WIB</h2>
				<h3>Metrotvnews.com, Banda Aceh: Wakil Presiden Jusuf Kalla meresmikan proyek perluasan da ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4274/" title="topik">#wapres jk</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699768/2.jpg?w=210" width="210" height="140" alt="Wizards Samakan Kedudukan Jadi 3-3" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699768/wizards-samakan-kedudukan-jadi-3-3" title="Wizards Samakan Kedudukan Jadi 3-3">Wizards Samakan Kedudukan Jadi 3-3</a></h1>
				<h2>13 Mei 2017 14:09 WIB</h2>
				<h3>Metrotvnews.com, Washington: Washington Wizards memaksa pertandingan berlanjut hingga  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2763/" title="topik">#nba</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699767/1.jpg?w=210" width="210" height="140" alt="Festival Busana Bambu Gintangan Digelar" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699767/festival-busana-bambu-gintangan-digelar" title="Festival Busana Bambu Gintangan Digelar">Festival Busana Bambu Gintangan Digelar</a></h1>
				<h2>13 Mei 2017 13:56 WIB</h2>
				<h3>Metrotvnews.com, Banyuwangi: Model memperagakan busana berbahan bambu pada Festival Ba ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699761/2.jpg?w=210" width="210" height="140" alt="Pendukung Ahok Gelar Aksi di Balai Kota" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699761/pendukung-ahok-gelar-aksi-di-balai-kota" title="Pendukung Ahok Gelar Aksi di Balai Kota">Pendukung Ahok Gelar Aksi di Balai Kota</a></h1>
				<h2>13 Mei 2017 12:59 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Massa pendukung Basuki Tjahaja Purnama menggelar aksi yang b ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5249/" title="topik">#kasus hukum ahok</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699751/1.jpg?w=210" width="210" height="140" alt="Peringati Hari Perawat Internasional, RS di Surabaya Hibur Pasien" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699751/peringati-hari-perawat-internasional-rs-di-surabaya-hib" title="Peringati Hari Perawat Internasional, RS di Surabaya Hibur Pasien">Peringati Hari Perawat Internasional, RS di Surabaya Hibur Pasien</a></h1>
				<h2>13 Mei 2017 12:34 WIB</h2>
				<h3>Metrotvnews.com, Surabaya: Perawat menghibur pasien dengan bernyanyi di Rumah Sakit St ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/248/" title="topik">#kesehatan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699747/3.jpg?w=210" width="210" height="140" alt="Aksi Seribu Lilin Digelar di Berbagai Daerah" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699747/aksi-seribu-lilin-digelar-di-berbagai-daerah" title="Aksi Seribu Lilin Digelar di Berbagai Daerah">Aksi Seribu Lilin Digelar di Berbagai Daerah</a></h1>
				<h2>13 Mei 2017 12:17 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Warga di berbagai daerah menggelar Aksi Seribu Lilin untuk A ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5249/" title="topik">#kasus hukum ahok</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699704/3.jpg?w=210" width="210" height="140" alt="Halep Bertemu Mladenovic di Final Madrid Terbuka" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/05/13/699704/halep-bertemu-mladenovic-di-final-madrid-terbuka" title="Halep Bertemu Mladenovic di Final Madrid Terbuka">Halep Bertemu Mladenovic di Final Madrid Terbuka</a></h1>
				<h2>13 Mei 2017 10:15 WIB</h2>
				<h3>Metrotvnews.com, Madrid: Simona Halep berpeluang mempertahankan gelar Madrid Terbuka s ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6944/" title="topik">#madrid terbuka</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/05/11/698945/pkl-tanah-abang-kembali-berjualan-di-trotoar" title="PKL Tanah Abang Kembali Berjualan di Trotoar">PKL Tanah Abang Kembali Berjualan di Trotoar</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698609/pdip-sikapi-vonis-ahok" title="PDIP Sikapi Vonis Ahok">PDIP Sikapi Vonis Ahok</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698256/addie-ms-dan-djarot-pimpin-paduan-suara-di-balai-kota" title="Addie MS dan Djarot Pimpin Paduan Suara di Balai Kota">Addie MS dan Djarot Pimpin Paduan Suara di Balai Kota</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698673/jokowi-jajal-jalan-trans-papua-pakai-motor-trail" title="Jokowi Jajal Jalan Trans Papua Pakai Motor Trail">Jokowi Jajal Jalan Trans Papua Pakai Motor Trail</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698697/simpatisan-ahok-nyalakan-lilin-di-tugu-proklamasi" title="Simpatisan Ahok Nyalakan Lilin di Tugu Proklamasi">Simpatisan Ahok Nyalakan Lilin di Tugu Proklamasi</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/05/14/700027/arsenal-gilas-stoke-city-4-1" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700027/arsenal_6.jpg?w=330" width="330" height="220" alt="Arsenal Gilas Stoke City 4-1" />					
						<div>
							<h3>Arsenal Gilas Stoke City 4-1</h3>
							<h4>14 Mei 2017 10:59 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/05/14/700012/halep-pertahankan-gelar-madrid-terbuka" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700012/halep_4.jpg?w=330" width="330" height="220" alt="Halep Pertahankan Gelar Madrid Terbuka" />					
						<div>
							<h3>Halep Pertahankan Gelar Madrid Terbuka</h3>
							<h4>14 Mei 2017 10:17 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/05/13/699780/wapres-resmikan-masjid-raya-aceh" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699780/4.jpg?w=330" width="330" height="220" alt="Wapres Resmikan Masjid Raya Aceh" />					
						<div>
							<h3>Wapres Resmikan Masjid Raya Aceh</h3>
							<h4>13 Mei 2017 14:57 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/05/13/699747/aksi-seribu-lilin-digelar-di-berbagai-daerah" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699747/3.jpg?w=330" width="330" height="220" alt="Aksi Seribu Lilin Digelar di Berbagai Daerah" />					
						<div>
							<h3>Aksi Seribu Lilin Digelar di Berbagai Daerah</h3>
							<h4>13 Mei 2017 12:17 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/05/13/699687/chelsea-juara-liga-inggris-2016-2017" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699687/1.jpg?w=330" width="330" height="220" alt="Chelsea Juara Liga Inggris 2016/2017" />					
						<div>
							<h3>Chelsea Juara Liga Inggris 2016/2017</h3>
							<h4>13 Mei 2017 08:51 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2017, All Rights Reserved</center>	
                        <center>view/ rendering in 2.6840 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxNy8wNS8xNC83MDAwMjcvYXJzZW5hbC1naWxhcy1zdG9rZS1jaXR5LTQtMS9BcnNlbmFsK0dpbGFzK1N0b2tlK0NpdHkrNC0x",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "700027"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>