





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Aktivis Anti Korupsi Di Malang&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Jul 2017 8:19:47 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Jul 2017 8:17:47 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Aktivis Anti Korupsi Di Malang Tolak Hak Angket KPK" />
<meta name="keywords" content="News, Aktivis, Anti, Korupsi, Di, Malang, Tolak, Hak, Angket, KPK" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2017/07/25/734364/aktivis-anti-korupsi-di-malang-tolak-hak-angket-kpk" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2017/07/25/734364/aktivis-anti-korupsi-di-malang-tolak-hak-angket-kpk" />
<meta property="og:title" content="Aktivis Anti Korupsi di Malang Tolak Hak Angket KPK" />
<meta property="og:description" content="Metrotvnews.com, Malang: Aktivis Malang Corruption Watch berunjukrasa di Alun-Alun Tugu kawasan depan kantor DPRD dan Pemerintah Kota Malang, Jawa Timur, Selasa (25/7/2017). Mereka menolak hak angket DPR terhadap Komisi Pemberantasan Korupsi (KPK) sekaligus menuntut aparat hukum menangkap pelaku penyiraman air keras kepada Novel Baswedan. MI/Bagus Suryo" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734364/mcw_5.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/07/25/29846/mcw_1.jpg?w=1111" /></a>
				<span>Aktivis Malang Corruption Watch berunjukrasa di Alun-Alun Tugu kawasan depan kantor DPRD dan Pemerintah Kota Malang, Jawa Timur.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/07/25/29846/mcw_2.jpg?w=1111" /></a>
				<span>Mereka menolak hak angket DPR terhadap Komisi Pemberantasan Korupsi (KPK) sekaligus menuntut aparat hukum menangkap pelaku penyiraman air keras kepada Novel Baswedan. </span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/07/25/29846/mcw_3.jpg?w=1111" /></a>
				<span>Para peserta aksi juga mengimbau masyarakat Jawa Timur untuk tidak kembali memilih serta mencabut mandat anggota DPR yang tergabung dalam Pansus Hak Angket, terutama yang berasal dari dapil Jawa Timur.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2017/07/25/29846/mcw_4.jpg?w=1111" /></a>
				<span>Selain itu, peserta aksi juga mendesak Ketua DPR Serta Novanta mundur dari jabatannya karena ditetapkan sebagai tersangka korupsi KTP-elektronik oleh KPK.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">25 Juli 2017 15:17 WIB</span>     
		<h1>Aktivis Anti Korupsi di Malang Tolak Hak Angket KPK</h1>
		Metrotvnews.com, Malang: Aktivis Malang Corruption Watch berunjukrasa di Alun-Alun Tugu kawasan depan kantor DPRD dan Pemerintah Kota Malang, Jawa Timur, Selasa (25/7/2017). Mereka menolak hak angket DPR terhadap Komisi Pemberantasan Korupsi (KPK) sekaligus menuntut aparat hukum menangkap pelaku penyiraman air keras kepada Novel Baswedan. MI/Bagus Suryo		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/10329/" title="tagging">#angket kpk</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2017/07/25/734364/aktivis-anti-korupsi-di-malang-tolak-hak-angket-kpk" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734381/sabu_ut.jpg?w=210" width="210" height="140" alt="BNN Ungkap 10 Kg Sabu Asal Malaysia" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734381/bnn-ungkap-10-kg-sabu-asal-malaysia" title="BNN Ungkap 10 Kg Sabu Asal Malaysia">BNN Ungkap 10 Kg Sabu Asal Malaysia</a></h1>
			<h2>25 Juli 2017 15:55 WIB</h2>
			<h3>Metrotvnews.com, Jakarta: BNN berhasil mengungkap jaringan peredaran narkotika Malaysia-Indonesi ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/347/" title="topik">#narkoba</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734374/basarnas_3.jpg?w=210" width="210" height="140" alt="Tim SAR Evakuasi Heli Basarnas Terima Penghargaan" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734374/tim-sar-evakuasi-heli-basarnas-terima-penghargaan" title="Tim SAR Evakuasi Heli Basarnas Terima Penghargaan">Tim SAR Evakuasi Heli Basarnas Terima Penghargaan</a></h1>
			<h2>25 Juli 2017 15:43 WIB</h2>
			<h3>Metrovnews.com, Temanggung: Basarnas, Selasa (25/7/2017) memberi penghargaan kepada 92 orang dar ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/8697/" title="topik">#basarnas</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734342/setnovv_3.jpg?w=210" width="210" height="140" alt="KPK Periksa Yosef Sumartono untuk Tersangka Setnov" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734342/kpk-periksa-yosef-sumartono-untuk-tersangka-setnov" title="KPK Periksa Yosef Sumartono untuk Tersangka Setnov">KPK Periksa Yosef Sumartono untuk Tersangka Setnov</a></h1>
			<h2>25 Juli 2017 14:36 WIB</h2>
			<h3>Metrotvnews.com, Jakarta: Mantan staf Ditjen Dukcapil Kementerian Dalam Negeri Yosef Sumartono m ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1625/" title="topik">#korupsi e-ktp</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734381/sabu_ut.jpg?w=210" width="210" height="140" alt="BNN Ungkap 10 Kg Sabu Asal Malaysia" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734381/bnn-ungkap-10-kg-sabu-asal-malaysia" title="BNN Ungkap 10 Kg Sabu Asal Malaysia">BNN Ungkap 10 Kg Sabu Asal Malaysia</a></h1>
				<h2>25 Juli 2017 15:55 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: BNN berhasil mengungkap jaringan peredaran narkotika Malaysi ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/347/" title="topik">#narkoba</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734374/basarnas_3.jpg?w=210" width="210" height="140" alt="Tim SAR Evakuasi Heli Basarnas Terima Penghargaan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734374/tim-sar-evakuasi-heli-basarnas-terima-penghargaan" title="Tim SAR Evakuasi Heli Basarnas Terima Penghargaan">Tim SAR Evakuasi Heli Basarnas Terima Penghargaan</a></h1>
				<h2>25 Juli 2017 15:43 WIB</h2>
				<h3>Metrovnews.com, Temanggung: Basarnas, Selasa (25/7/2017) memberi penghargaan kepada 92 ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8697/" title="topik">#basarnas</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734364/mcw_5.jpg?w=210" width="210" height="140" alt="Aktivis Anti Korupsi di Malang Tolak Hak Angket KPK" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734364/aktivis-anti-korupsi-di-malang-tolak-hak-angket-kpk" title="Aktivis Anti Korupsi di Malang Tolak Hak Angket KPK">Aktivis Anti Korupsi di Malang Tolak Hak Angket KPK</a></h1>
				<h2>25 Juli 2017 15:17 WIB</h2>
				<h3>Metrotvnews.com, Malang: Aktivis Malang Corruption Watch berunjukrasa di Alun-Alun Tug ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10329/" title="topik">#angket kpk</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734342/setnovv_3.jpg?w=210" width="210" height="140" alt="KPK Periksa Yosef Sumartono untuk Tersangka Setnov" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734342/kpk-periksa-yosef-sumartono-untuk-tersangka-setnov" title="KPK Periksa Yosef Sumartono untuk Tersangka Setnov">KPK Periksa Yosef Sumartono untuk Tersangka Setnov</a></h1>
				<h2>25 Juli 2017 14:36 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Mantan staf Ditjen Dukcapil Kementerian Dalam Negeri Yosef S ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1625/" title="topik">#korupsi e-ktp</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734254/6.jpg?w=210" width="210" height="140" alt="Presiden Minta TNI-Polri Teruskan Soliditas" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734254/presiden-minta-tni-polri-teruskan-soliditas" title="Presiden Minta TNI-Polri Teruskan Soliditas">Presiden Minta TNI-Polri Teruskan Soliditas</a></h1>
				<h2>25 Juli 2017 12:12 WIB</h2>
				<h3>Metrotvnews.com, Jakarta: Presiden Joko Widodo meminta para perwira TNI dan Polri untu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2362/" title="topik">#tni-polri</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734212/cover_al-aqhsa.jpg?w=210" width="210" height="140" alt="Infografik: Sejarah Masjid Al-Aqhsa" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734212/infografik-sejarah-masjid-al-aqhsa" title="Infografik: Sejarah Masjid Al-Aqhsa">Infografik: Sejarah Masjid Al-Aqhsa</a></h1>
				<h2>25 Juli 2017 11:14 WIB</h2>
				<h3>Masjid al-Aqsha memiliki sejarah yang merentang hingga masa kekuasaan Raja Sulaiman pa ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3453/" title="topik">#sejarah</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734177/promo_on_this_day-cover.jpg?w=210" width="210" height="140" alt="Hari ini: Pembunuhan Massal di Palestina" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/25/734177/hari-ini-pembunuhan-massal-di-palestina" title="Hari ini: Pembunuhan Massal di Palestina">Hari ini: Pembunuhan Massal di Palestina</a></h1>
				<h2>25 Juli 2017 10:03 WIB</h2>
				<h3>Kelompok teroris rezim Zionis melakukan peledakan dua bom di pasar yang menjual sayur- ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/547/" title="topik">#palestina</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733966/LLL_3.jpg?w=210" width="210" height="140" alt="Dua Rumah dan Jalan di Indragiri Hilir Rusak Akibat Longsor" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/24/733966/dua-rumah-dan-jalan-di-indragiri-hilir-rusak-akibat-lon" title="Dua Rumah dan Jalan di Indragiri Hilir Rusak Akibat Longsor">Dua Rumah dan Jalan di Indragiri Hilir Rusak Akibat Longsor</a></h1>
				<h2>24 Juli 2017 20:35 WIB</h2>
				<h3>Metrotvnews.com, Pekanbaru: Dua rumah dan jalan sepanjang sekitar 100 meter ambruk aki ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/876/" title="topik">#tanah longsor</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733958/ppppppppppppppp_4.jpg?w=210" width="210" height="140" alt="Jokowi Beri Pembekalan Capaja TNI-Polri di Cilangkap" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/24/733958/jokowi-beri-pembekalan-capaja-tni-polri-di-cilangkap" title="Jokowi Beri Pembekalan Capaja TNI-Polri di Cilangkap">Jokowi Beri Pembekalan Capaja TNI-Polri di Cilangkap</a></h1>
				<h2>24 Juli 2017 20:23 WIB</h2>
				<h3>Metrotvnews.com, Jakarta:&nbsp; Presiden Joko Widodo (Jokowi) menghadiri acara pembeka ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2362/" title="topik">#tni-polri</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733912/sh_4.jpg?w=210" width="210" height="140" alt="Setya Novanto dan Akbar Tanjung Temui Habibie" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/24/733912/setya-novanto-dan-akbar-tanjung-temui-habibie" title="Setya Novanto dan Akbar Tanjung Temui Habibie">Setya Novanto dan Akbar Tanjung Temui Habibie</a></h1>
				<h2>24 Juli 2017 18:48 WIB</h2>
				<h3>Metrotvnews.com, Jakarta:&nbsp; Ketua Umum Partai Golkar Setya Novanto didampingi Waki ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2165/" title="topik">#golkar</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733901/honda-fit-refresh-66.jpg?w=210" width="210" height="140" alt="Mengintip Honda Jazz CVT <i>facelift</i> USDM" />
				<span><a href="http://foto.metrotvnews.com/otomotif" title="otomotif">OTOMOTIF</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/24/733901/mengintip-honda-jazz-cvt-facelift-usdm" title="Mengintip Honda Jazz CVT <i>facelift</i> USDM">Mengintip Honda Jazz CVT <i>facelift</i> USDM</a></h1>
				<h2>24 Juli 2017 18:13 WIB</h2>
				<h3><strong>Metrotvnews.com:</strong> Melemahnya pangsa pasar citycar beberapa tahun terak ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/76/" title="topik">#honda</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733837/foto_ut_dan_3.jpg?w=210" width="210" height="140" alt="Ratusan Juru Parkir Unjuk Rasa Tolak Sistem Parkir Online" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/07/24/733837/ratusan-juru-parkir-unjuk-rasa-tolak-sistem-parkir-onli" title="Ratusan Juru Parkir Unjuk Rasa Tolak Sistem Parkir Online">Ratusan Juru Parkir Unjuk Rasa Tolak Sistem Parkir Online</a></h1>
				<h2>24 Juli 2017 16:39 WIB</h2>
				<h3>Metrotvnews.com, Palembang: Ratusan massa dari Yayasan Keluarga Juru Parkir Kota Palem ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5351/" title="topik">#parkir elektronik</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/07/23/733335/mengenalkan-keberagaman-agama-lewat-festival-suara-anak" title="Mengenalkan Keberagaman Agama Lewat Festival Suara Anak">Mengenalkan Keberagaman Agama Lewat Festival Suara Anak</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/07/23/733458/jokowi-hadiri-peringatan-hari-anak-nasional-di-riau" title="Jokowi Hadiri Peringatan Hari Anak Nasional di Riau">Jokowi Hadiri Peringatan Hari Anak Nasional di Riau</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/07/24/733912/setya-novanto-dan-akbar-tanjung-temui-habibie" title="Setya Novanto dan Akbar Tanjung Temui Habibie">Setya Novanto dan Akbar Tanjung Temui Habibie</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/07/23/733427/aksi-untuk-al-aqsa-digelar-di-bundaran-hi" title="Aksi untuk Al-Aqsa Digelar di Bundaran HI">Aksi untuk Al-Aqsa Digelar di Bundaran HI</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/07/24/733684/temui-akbar-tanjung-gmpg-desak-setnov-mundur" title="Temui Akbar Tanjung, GMPG Desak Setnov Mundur">Temui Akbar Tanjung, GMPG Desak Setnov Mundur</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/07/25/734254/presiden-minta-tni-polri-teruskan-soliditas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734254/6.jpg?w=330" width="330" height="220" alt="Presiden Minta TNI-Polri Teruskan Soliditas" />					
						<div>
							<h3>Presiden Minta TNI-Polri Teruskan Soliditas</h3>
							<h4>25 Juli 2017 12:12 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/07/24/733773/handang-soekarno-divonis-10-tahun-penjara" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733773/handang_3.jpg?w=330" width="330" height="220" alt="Handang Soekarno Divonis 10 Tahun Penjara" />					
						<div>
							<h3>Handang Soekarno Divonis 10 Tahun Penjara</h3>
							<h4>24 Juli 2017 14:43 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/07/23/733458/jokowi-hadiri-peringatan-hari-anak-nasional-di-riau" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733458/han_1.jpg?w=330" width="330" height="220" alt="Jokowi Hadiri Peringatan Hari Anak Nasional di Riau" />					
						<div>
							<h3>Jokowi Hadiri Peringatan Hari Anak Nasional di Riau</h3>
							<h4>23 Juli 2017 18:42 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/07/23/733427/aksi-untuk-al-aqsa-digelar-di-bundaran-hi" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733427/alaqsa_4.jpg?w=330" width="330" height="220" alt="Aksi untuk Al-Aqsa Digelar di Bundaran HI" />					
						<div>
							<h3>Aksi untuk Al-Aqsa Digelar di Bundaran HI</h3>
							<h4>23 Juli 2017 16:36 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/07/22/733138/jaksa-agung-ingatkan-serangan-balik-koruptor" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733138/4.jpg?w=330" width="330" height="220" alt="Jaksa Agung Ingatkan Serangan Balik Koruptor" />					
						<div>
							<h3>Jaksa Agung Ingatkan Serangan Balik Koruptor</h3>
							<h4>22 Juli 2017 15:32 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2017, All Rights Reserved</center>	
                        <center>view/ rendering in 2.8448 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxNy8wNy8yNS83MzQzNjQvYWt0aXZpcy1hbnRpLWtvcnVwc2ktZGktbWFsYW5nLXRvbGFrLWhhay1hbmdrZXQta3BrL0FrdGl2aXMrQW50aStLb3J1cHNpK2RpK01hbGFuZytUb2xhaytIYWsrQW5na2V0K0tQSw==",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "734364"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>