





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Ribuan Lampion Hiasi Malam Tahun&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 1 Jan 2018 3:18:49 GMT"/>
<meta http-equiv="last-modified" content="Mon, 1 Jan 2018 3:16:49 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Ribuan Lampion Hiasi Malam Tahun Baru Di Borobudur" />
<meta name="keywords" content="News, Ribuan, Lampion, Hiasi, Malam, Tahun, Baru, Di, Borobudur" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/01/01/809837/ribuan-lampion-hiasi-malam-tahun-baru-di-borobudur" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/01/01/809837/ribuan-lampion-hiasi-malam-tahun-baru-di-borobudur" />
<meta property="og:title" content="Ribuan Lampion Hiasi Malam Tahun Baru di Borobudur" />
<meta property="og:description" content="Magelang: Malam tahun baru di Candi Borobudur berlangsung khidmat. Saat momen malam pergantian tahun 2017 menuju tahun 2018, sebanyak 2500 lampion menerangi langit di atas Candi Borobudur, Kabupaten Magelang, Jawa Tengah, 31 Desember 2017, malam. ANTARA/Anis Efizudin
 " />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809837/lampion_1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/01/32055/lampion_2.jpg?w=1111" /></a>
				<span>Ribuan lampion tersebut diterbangkan oleh para pengunjung event “Borobudur Nite 2017 Amazingly Wonderful” di pelataran Aksobya kompleks Taman Wisata Candi Borobudur.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/01/32055/lampion_3.jpg?w=1111" /></a>
				<span>Lima pemuka agama, yakni Islam, Kristen, Katolik, Buddha, dan Hindu, menyalakan obor utama sebelum proses penerbangan lampion. Penyalaan obor kemudian diikuti ribuan pengunjung dengan menyalakan lilin yang sudah disediakan panitia.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/01/32055/lampion_4.jpg?w=1111" /></a>
				<span>Sebelumnya, diadakan acara Light Of Peace. Light Of Peace merupakan acara doa untuk perdamaian dunia menyambut tahun baru 2018 dalam rangkaian Borobudur Nite 2017.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/01/32055/lampion_5.jpg?w=1111" /></a>
				<span>Penyanyi Andien melantunkan lagu Kasih Putih pada pentas Borobudur Nite 2017 di taman Lumbini kawasan Taman Wisata Candi (TWC) Borobudur, Magelang, Jateng. Dalam menyambut tahun baru 2018 Masehi pihak TWC Borobudur menyelenggarakan pentas seni modern dan tradisional.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">01 Januari 2018 10:16 WIB</span>     
		<h1>Ribuan Lampion Hiasi Malam Tahun Baru di Borobudur</h1>
		<strong>Magelang</strong>: Malam tahun baru di Candi Borobudur berlangsung khidmat. Saat momen malam pergantian tahun 2017 menuju tahun 2018, sebanyak 2500 lampion menerangi langit di atas Candi Borobudur, Kabupaten Magelang, Jawa Tengah, 31 Desember 2017, malam. ANTARA/Anis Efizudin<br />
 		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/10879/" title="tagging">#perayaan tahun baru</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/01/01/809837/ribuan-lampion-hiasi-malam-tahun-baru-di-borobudur" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809858/tahun_baru_1.jpg?w=210" width="210" height="140" alt="Kemeriahan Malam Tahun Baru di Sejumlah Daerah" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/01/01/809858/kemeriahan-malam-tahun-baru-di-sejumlah-daerah" title="Kemeriahan Malam Tahun Baru di Sejumlah Daerah">Kemeriahan Malam Tahun Baru di Sejumlah Daerah</a></h1>
			<h2>01 Januari 2018 10:51 WIB</h2>
			<h3>Kemeriahan malam tahun baru terlihat di sejumlah daerah. Mulai dari pesta kembang api hingga rib ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809615/miras_1.jpg?w=210" width="210" height="140" alt="Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809615/polres-pandeglang-musnahkan-11-ribu-botol-miras-ilegal" title="Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal">Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal</a></h1>
			<h2>31 Desember 2017 17:34 WIB</h2>
			<h3><strong>Pandeglang:</strong> Polres Pandeglang, Banten, memusnahkan sebanyak 11.800 botol minuma ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/7105/" title="topik">#miras ilegal</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809574/khofifah_1.jpg?w=210" width="210" height="140" alt="Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809574/khofifah-hadiri-doa-bersama-untuk-palestina-di-pamekasa" title="Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan">Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan</a></h1>
			<h2>31 Desember 2017 16:04 WIB</h2>
			<h3><strong>Pamekasan: </strong>Khofifah Indar Parawansa (KIP) mengajak ratusan Muslimat Nahdlatul U ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/547/" title="topik">#palestina</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809858/tahun_baru_1.jpg?w=210" width="210" height="140" alt="Kemeriahan Malam Tahun Baru di Sejumlah Daerah" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/01/809858/kemeriahan-malam-tahun-baru-di-sejumlah-daerah" title="Kemeriahan Malam Tahun Baru di Sejumlah Daerah">Kemeriahan Malam Tahun Baru di Sejumlah Daerah</a></h1>
				<h2>01 Januari 2018 10:51 WIB</h2>
				<h3>Kemeriahan malam tahun baru terlihat di sejumlah daerah. Mulai dari pesta kembang api  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809837/lampion_1.jpg?w=210" width="210" height="140" alt="Ribuan Lampion Hiasi Malam Tahun Baru di Borobudur" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/01/809837/ribuan-lampion-hiasi-malam-tahun-baru-di-borobudur" title="Ribuan Lampion Hiasi Malam Tahun Baru di Borobudur">Ribuan Lampion Hiasi Malam Tahun Baru di Borobudur</a></h1>
				<h2>01 Januari 2018 10:16 WIB</h2>
				<h3><strong>Magelang</strong>: Malam tahun baru di Candi Borobudur berlangsung khidmat. Sa ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809637/kenya_1.jpg?w=210" width="210" height="140" alt="30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809637/30-orang-tewas-dalam-tabrakan-bus-dan-truk-di-kenya" title="30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya">30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya</a></h1>
				<h2>31 Desember 2017 18:18 WIB</h2>
				<h3><strong>Kenya: </strong>Sedikitnya 30 orang tewas dalam kecelakaan di tol Nakuru-Eldor ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809615/miras_1.jpg?w=210" width="210" height="140" alt="Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809615/polres-pandeglang-musnahkan-11-ribu-botol-miras-ilegal" title="Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal">Polres Pandeglang Musnahkan 11 Ribu Botol Miras Ilegal</a></h1>
				<h2>31 Desember 2017 17:34 WIB</h2>
				<h3><strong>Pandeglang:</strong> Polres Pandeglang, Banten, memusnahkan sebanyak 11.800 bo ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/7105/" title="topik">#miras ilegal</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809574/khofifah_1.jpg?w=210" width="210" height="140" alt="Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809574/khofifah-hadiri-doa-bersama-untuk-palestina-di-pamekasa" title="Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan">Khofifah Hadiri Doa Bersama untuk Palestina di Pamekasan</a></h1>
				<h2>31 Desember 2017 16:04 WIB</h2>
				<h3><strong>Pamekasan: </strong>Khofifah Indar Parawansa (KIP) mengajak ratusan Muslimat N ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/547/" title="topik">#palestina</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809494/kolombia_4.jpg?w=210" width="210" height="140" alt="Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809494/tradisi-unik-warga-kolombia-pakai-cawat-kuning-sambut-t" title="Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru">Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru</a></h1>
				<h2>31 Desember 2017 11:53 WIB</h2>
				<h3><strong>Kolombia: </strong>Ada tradisi unik yang dilakukan warga Kolombia dalam menyam ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809484/san_paulo_1.jpg?w=210" width="210" height="140" alt="Jelang Tahun Baru, Langit San Paulo Dihiasi Balon" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809484/jelang-tahun-baru-langit-san-paulo-dihiasi-balon" title="Jelang Tahun Baru, Langit San Paulo Dihiasi Balon">Jelang Tahun Baru, Langit San Paulo Dihiasi Balon</a></h1>
				<h2>31 Desember 2017 11:34 WIB</h2>
				<h3>San Paulo: Pemandangan berbeda terlihat di San Paulo, Brasil. Jelang pergantian tahun  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809479/8.jpg?w=210" width="210" height="140" alt="Cara Unik Sambut Tahun Baru di Berbagai Negara" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/31/809479/cara-unik-sambut-tahun-baru-di-berbagai-negara" title="Cara Unik Sambut Tahun Baru di Berbagai Negara">Cara Unik Sambut Tahun Baru di Berbagai Negara</a></h1>
				<h2>31 Desember 2017 11:20 WIB</h2>
				<h3>Malam Tahun Baru menjadi malam yang ditunggu-tunggu oleh sejumlah orang di seluruh dun ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10879/" title="topik">#perayaan tahun baru</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809309/isis_1.jpg?w=210" width="210" height="140" alt="Dua Kuburan Massal Korban ISIS Ditemukan di Raqqa" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/30/809309/dua-kuburan-massal-korban-isis-ditemukan-di-raqqa" title="Dua Kuburan Massal Korban ISIS Ditemukan di Raqqa">Dua Kuburan Massal Korban ISIS Ditemukan di Raqqa</a></h1>
				<h2>30 Desember 2017 17:55 WIB</h2>
				<h3><strong>Damaskus: </strong>Dua kuburan massal yang berisi puluhan jenazah tentara suri ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3086/" title="topik">#isis</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809260/mensesneg_1.jpg?w=210" width="210" height="140" alt="Elek Yo Band Kabinet Kerja Ramaikan Mensesneg Mantu" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/30/809260/elek-yo-band-kabinet-kerja-ramaikan-mensesneg-mantu" title="Elek Yo Band Kabinet Kerja Ramaikan Mensesneg Mantu">Elek Yo Band Kabinet Kerja Ramaikan Mensesneg Mantu</a></h1>
				<h2>30 Desember 2017 16:04 WIB</h2>
				<h3><strong>Yogyakarta</strong>: Band Menteri Kabinet Kerja yang diberi nama Elek Yo Band  ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809256/bendera_1.jpg?w=210" width="210" height="140" alt="Melihat Festival Bendera di Karanganyar" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/30/809256/melihat-festival-bendera-di-karanganyar" title="Melihat Festival Bendera di Karanganyar">Melihat Festival Bendera di Karanganyar</a></h1>
				<h2>30 Desember 2017 15:51 WIB</h2>
				<h3><strong>Karanganyar:</strong> Mataya Arts & Heritage bekerja sama dengan Masdon Art me ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809170/trotoar_1.jpg?w=210" width="210" height="140" alt="Koalisi Pejalan Kaki Protes Trotoar Tanah Abang Belum Steril" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2017/12/30/809170/koalisi-pejalan-kaki-protes-trotoar-tanah-abang-belum-s" title="Koalisi Pejalan Kaki Protes Trotoar Tanah Abang Belum Steril">Koalisi Pejalan Kaki Protes Trotoar Tanah Abang Belum Steril</a></h1>
				<h2>30 Desember 2017 11:54 WIB</h2>
				<h3><strong>Jakarta: </strong>Koalisi Pejalan Kaki melakukan aksi Tamasya Trotoar Tanah Ab ...</h3>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/12/29/808692/4-tahun-dilanda-kekeringan-menteri-israel-doa-minta-huj" title="4 Tahun Dilanda Kekeringan, Menteri Israel Doa Minta Hujan">4 Tahun Dilanda Kekeringan, Menteri Israel Doa Minta Hujan</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/12/29/808694/hari-pengasingan-bung-karno-di-sukamiskin" title="Hari Pengasingan Bung Karno di Sukamiskin">Hari Pengasingan Bung Karno di Sukamiskin</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/12/30/809260/elek-yo-band-kabinet-kerja-ramaikan-mensesneg-mantu" title="Elek Yo Band Kabinet Kerja Ramaikan Mensesneg Mantu">Elek Yo Band Kabinet Kerja Ramaikan Mensesneg Mantu</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/12/29/808843/jk-jadi-saksi-nikah-putri-mensesneg" title="JK Jadi Saksi Nikah Putri Mensesneg">JK Jadi Saksi Nikah Putri Mensesneg</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2017/12/29/808667/jokowi-hadiri-perayaan-natal-oikumene-2017" title="Jokowi Hadiri Perayaan Natal Oikumene 2017">Jokowi Hadiri Perayaan Natal Oikumene 2017</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/12/31/809479/cara-unik-sambut-tahun-baru-di-berbagai-negara" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809479/8.jpg?w=330" width="330" height="220" alt="Cara Unik Sambut Tahun Baru di Berbagai Negara" />					
						<div>
							<h3>Cara Unik Sambut Tahun Baru di Berbagai Negara</h3>
							<h4>31 Desember 2017 11:20 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/12/30/809157/perdagangan-saham-2017-ditutup-ihsg-cetak-rekor-di-6-35" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809157/saham_1.jpg?w=330" width="330" height="220" alt="Perdagangan Saham 2017 Ditutup, IHSG Cetak Rekor di 6.355,65" />					
						<div>
							<h3>Perdagangan Saham 2017 Ditutup, IHSG Cetak Rekor di 6.355,65</h3>
							<h4>30 Desember 2017 11:14 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/12/30/809145/pria-bersenjata-serang-gereja-koptik-di-mesir-9-orang-t" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809145/penembakan_1.jpg?w=330" width="330" height="220" alt="Pria Bersenjata Serang Gereja Koptik di Mesir, 9 Orang Tewas" />					
						<div>
							<h3>Pria Bersenjata Serang Gereja Koptik di Mesir, 9 Orang Tewas</h3>
							<h4>30 Desember 2017 10:41 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/12/29/808659/cristiano-ronaldo-raih-globe-soccer-awards-2017" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/29/808659/ronaldo_1.jpg?w=330" width="330" height="220" alt="Cristiano Ronaldo Raih Globe Soccer Awards 2017" />					
						<div>
							<h3>Cristiano Ronaldo Raih Globe Soccer Awards 2017</h3>
							<h4>29 Desember 2017 10:18 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2017/12/28/808432/40-tewas-dalam-rentetan-ledakan-di-kabul-afghanistan" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808432/ledakan_1.jpg?w=330" width="330" height="220" alt="40 Tewas dalam Rentetan Ledakan di Kabul Afghanistan" />					
						<div>
							<h3>40 Tewas dalam Rentetan Ledakan di Kabul Afghanistan</h3>
							<h4>28 Desember 2017 18:33 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 3.0199 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wMS8wMS84MDk4MzcvcmlidWFuLWxhbXBpb24taGlhc2ktbWFsYW0tdGFodW4tYmFydS1kaS1ib3JvYnVkdXIvUmlidWFuK0xhbXBpb24rSGlhc2krTWFsYW0rVGFodW4rQmFydStkaStCb3JvYnVkdXI=",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "809837"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>