





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Tabrakan, Tanker Iran Bisa Terbakar&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 11 Jan 2018 9:02:11 GMT"/>
<meta http-equiv="last-modified" content="Thu, 11 Jan 2018 9:00:11 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Tabrakan, Tanker Iran Bisa Terbakar Habis Dalam Sebulan" />
<meta name="keywords" content="Internasional, Tabrakan, Tanker, Iran, Bisa, Terbakar, Habis, Dalam, Sebulan" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/01/11/814941/tabrakan-tanker-iran-bisa-terbakar-habis-dalam-sebulan" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/01/11/814941/tabrakan-tanker-iran-bisa-terbakar-habis-dalam-sebulan" />
<meta property="og:title" content="Tabrakan, Tanker Iran Bisa Terbakar Habis dalam Sebulan" />
<meta property="og:description" content="Seoul: Kementerian Kelautan dan Perikanan Korea Selatan mengatakan bahwa kapal tanker minyak Iran yang mengalami kecelakaan di Laut China Timur bisa terbakar habis dalam satu bulan. Kebakaran yang terjadi di kapal tersebut sudah memasuki hari kelima, setelah terjadi tabrakan dengan sebuah kapal barang. AFP/TRANSPORT MINISTRY OF CHINA" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814941/7.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li class='active'><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/1.jpg?w=1111" /></a>
				<span>Foto yang diambil pada 10 Januari dan dirilis pada 11 Januari 2018 oleh Kementerian Perhubungan Tiongkok menunjukkan sebuah kapal 'Shen Qian Hao' (kiri atas) menyemprotkan busa ke kapal tanker minyak 'Sanchi' yang terbakar di laut lepas pesisir China timur.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/2.jpg?w=1111" /></a>
				<span>Puluhan kapal penyelamat menghadapi angin kencang, ombak tinggi dan asap beracun untuk menyisir area seluas 900 mil laut atau sekitar 3.100 kilometer persegi untuk mencari 31 pelaut yang hilang sekaligus menjinakkan api, di tengah kekhawatiran bahwa kapal tersebut dapat meledak atau tenggelam.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/3.jpg?w=1111" /></a>
				<span>"Kami percaya api akan berlangsung selama dua minggu atau satu bulan mengingat kasus kecelakaan tangki minyak sebelumnya," kata pejabat Kementerian Kelautan dan Perikanan Korsel Park Sung-dong. "Yang kami khawatirkan saat ini adalah tempat penyimpanan bahan bakar, yang bisa mencemari air jika kapal tenggelam."</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/4.jpg?w=1111" /></a>
				<span>Kapal tanker Sanchi (IMO: 9356608), yang dijalankan oleh operator pelayaran minyak asal Iran yaitu National Iranian Tanker Co, Sabtu, 6 Januari 2018, bertabrakan dengan CF Crystal (IMO: 9497050) yang membawa gandum dari Amerika Serikat, sekitar 300 km lepas pantai China dekat Shanghai.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/5.jpg?w=1111" /></a>
				<span>Sanchi membawa 136.000 ton kondensat berupa minyak mentah ultra-ringan yang sangat mudah terbakar ke Korea Selatan, jumlah tersebut setara dengan sekitar satu juta barel dan bernilai sekitar Rp810 miliar.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/01/11/32194/6.jpg?w=1111" /></a>
				<span>Pemerintah Tiongkok mengatakan bahwa pihaknya tidak menemukan kebocoran minyak berskala besar, dan kondensat terbakar atau menguap begitu cepat sehingga meninggalkan residu kecil kurang dari satu persen dalam waktu lima jam setelah tumpahan. Itu mengurangi kemungkinan tumpahan minyak mentah.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">11 Januari 2018 16:00 WIB</span>     
		<h1>Tabrakan, Tanker Iran Bisa Terbakar Habis dalam Sebulan</h1>
		Seoul: Kementerian Kelautan dan Perikanan Korea Selatan mengatakan bahwa kapal tanker minyak Iran yang mengalami kecelakaan di Laut China Timur bisa terbakar habis dalam satu bulan. Kebakaran yang terjadi di kapal tersebut sudah memasuki hari kelima, setelah terjadi tabrakan dengan sebuah kapal barang. AFP/TRANSPORT MINISTRY OF CHINA		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/604/" title="tagging">#kecelakaan kapal</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/01/11/814941/tabrakan-tanker-iran-bisa-terbakar-habis-dalam-sebulan" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/internasional">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814922/9.jpg?w=210" width="210" height="140" alt="Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia" />
			<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814922/ratusan-orang-ditangkap-dalam-unjuk-rasa-di-tunisia" title="Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia">Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia</a></h1>
			<h2>11 Januari 2018 15:31 WIB</h2>
			<h3><strong>Tunis: </strong>Unjuk rasa berujung kerusuhan dan penjarahan tengah berlangsung di Tunis ...</h3>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814341/tentara_india_1.jpg?w=210" width="210" height="140" alt="Aksi Tentara Wanita India saat Naik Motor" />
			<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/01/10/814341/aksi-tentara-wanita-india-saat-naik-motor" title="Aksi Tentara Wanita India saat Naik Motor">Aksi Tentara Wanita India saat Naik Motor</a></h1>
			<h2>10 Januari 2018 15:31 WIB</h2>
			<h3><strong>New Delhi: </strong>Tentara wanita yang bergabung dalam India&#39;s Border Security Forc ...</h3>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814196/6.jpg?w=210" width="210" height="140" alt="Belasan Ribu Wisatawan Terjebak Salju di Swiss" />
			<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/01/10/814196/belasan-ribu-wisatawan-terjebak-salju-di-swiss" title="Belasan Ribu Wisatawan Terjebak Salju di Swiss">Belasan Ribu Wisatawan Terjebak Salju di Swiss</a></h1>
			<h2>10 Januari 2018 11:24 WIB</h2>
			<h3><strong>Zermatt: </strong>Hujan salju yang turun dengan lebat telah membuat sekitar 13.000 wisat ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1613/" title="topik">#piala swiss</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815023/tarmizi_1.jpg?w=210" width="210" height="140" alt="Eks Panitera PN Jaksel Didakwa Terima Suap Rp425 Juta" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/815023/eks-panitera-pn-jaksel-didakwa-terima-suap-rp425-juta" title="Eks Panitera PN Jaksel Didakwa Terima Suap Rp425 Juta">Eks Panitera PN Jaksel Didakwa Terima Suap Rp425 Juta</a></h1>
				<h2>11 Januari 2018 18:11 WIB</h2>
				<h3><strong>Jakarta</strong>: Jaksa pada KPK mendakwa mantan panitera pengganti Pengadilan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1200/" title="topik">#kasus suap</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814971/cover_markle.jpg?w=210" width="210" height="140" alt="Infografis: Boikot Medsos Keluarga Kerajaan" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814971/infografis-boikot-medsos-keluarga-kerajaan" title="Infografis: Boikot Medsos Keluarga Kerajaan">Infografis: Boikot Medsos Keluarga Kerajaan</a></h1>
				<h2>11 Januari 2018 16:50 WIB</h2>
				<h3>Bintang Film AS, Meghan Markle sebentar lagi menjadi bagian dari&nbsp; &nbsp;British R ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814941/7.jpg?w=210" width="210" height="140" alt="Tabrakan, Tanker Iran Bisa Terbakar Habis dalam Sebulan" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814941/tabrakan-tanker-iran-bisa-terbakar-habis-dalam-sebulan" title="Tabrakan, Tanker Iran Bisa Terbakar Habis dalam Sebulan">Tabrakan, Tanker Iran Bisa Terbakar Habis dalam Sebulan</a></h1>
				<h2>11 Januari 2018 16:00 WIB</h2>
				<h3>Seoul: Kementerian Kelautan dan Perikanan Korea Selatan mengatakan bahwa kapal tanker  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/604/" title="topik">#kecelakaan kapal</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814922/9.jpg?w=210" width="210" height="140" alt="Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814922/ratusan-orang-ditangkap-dalam-unjuk-rasa-di-tunisia" title="Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia">Ratusan Orang Ditangkap dalam Unjuk Rasa di Tunisia</a></h1>
				<h2>11 Januari 2018 15:31 WIB</h2>
				<h3><strong>Tunis: </strong>Unjuk rasa berujung kerusuhan dan penjarahan tengah berlangsun ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814873/aibo_1.jpg?w=210" width="210" height="140" alt="Sony Hidupkan Kembali Robot Anjing Aibo" />
				<span><a href="http://foto.metrotvnews.com/teknologi" title="teknologi">TEKNOLOGI</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814873/sony-hidupkan-kembali-robot-anjing-aibo" title="Sony Hidupkan Kembali Robot Anjing Aibo">Sony Hidupkan Kembali Robot Anjing Aibo</a></h1>
				<h2>11 Januari 2018 14:28 WIB</h2>
				<h3><strong>Tokyo:</strong> Setelah lebih dari satu dekade, Sony akhirnya kembali memprodu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3674/" title="topik">#robot</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814761/3.jpg?w=210" width="210" height="140" alt="Emirsyah Satar Diperiksa sebagai Tersangka" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814761/emirsyah-satar-diperiksa-sebagai-tersangka" title="Emirsyah Satar Diperiksa sebagai Tersangka">Emirsyah Satar Diperiksa sebagai Tersangka</a></h1>
				<h2>11 Januari 2018 11:30 WIB</h2>
				<h3><strong>Jakarta:</strong> Komisi Pemberantasan Korupsi (KPK) memeriksa mantan Dirut PT ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10112/" title="topik">#emirsyah satar tersangka</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814708/3.jpg?w=210" width="210" height="140" alt="Empat Pasang Cagub/Cawagub Jabar Jalani Tes Kesehatan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814708/empat-pasang-cagub-cawagub-jabar-jalani-tes-kesehatan" title="Empat Pasang Cagub/Cawagub Jabar Jalani Tes Kesehatan">Empat Pasang Cagub/Cawagub Jabar Jalani Tes Kesehatan</a></h1>
				<h2>11 Januari 2018 10:06 WIB</h2>
				<h3><strong>Bandung: </strong>Empat pasangan calon gubernur dan wakil gubernur Jawa Barat  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10357/" title="topik">#pilgub jabar 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814693/6.jpg?w=210" width="210" height="140" alt="Loeb Mundur dari Reli Dakar" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814693/loeb-mundur-dari-reli-dakar" title="Loeb Mundur dari Reli Dakar">Loeb Mundur dari Reli Dakar</a></h1>
				<h2>11 Januari 2018 09:23 WIB</h2>
				<h3>Lima: Juara sembilan kali reli dunia Sebastien Loeb mengundurkan diri dari Reli Dakar  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5120/" title="topik">#reli dakar</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814671/5.jpg?w=210" width="210" height="140" alt="PSG ke Semifinal Piala Liga" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814671/psg-ke-semifinal-piala-liga" title="PSG ke Semifinal Piala Liga">PSG ke Semifinal Piala Liga</a></h1>
				<h2>11 Januari 2018 08:40 WIB</h2>
				<h3><strong>Amiens: </strong>Paris Saint-Germain berhasil melaju ke semifinal Piala Liga P ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9061/" title="topik">#piala liga prancis</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814634/3.jpg?w=210" width="210" height="140" alt="BKSDA Sumut Musnahkan Barang Bukti Satwa Dilindungi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814634/bksda-sumut-musnahkan-barang-bukti-satwa-dilindungi" title="BKSDA Sumut Musnahkan Barang Bukti Satwa Dilindungi">BKSDA Sumut Musnahkan Barang Bukti Satwa Dilindungi</a></h1>
				<h2>11 Januari 2018 07:09 WIB</h2>
				<h3><strong>Medan: </strong>Balai Konservasi Sumber Daya Alam Sumatra Utara memusnahkan ba ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9480/" title="topik">#satwa dilindungi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814587/matanajwa_4.jpg?w=210" width="210" height="140" alt="Mata Najwa Kembali ke Layar Kaca" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/11/814587/mata-najwa-kembali-ke-layar-kaca" title="Mata Najwa Kembali ke Layar Kaca">Mata Najwa Kembali ke Layar Kaca</a></h1>
				<h2>11 Januari 2018 00:13 WIB</h2>
				<h3><strong>Jakarta: </strong>Setelah sempat &#39;menghilang&#39; selama beberapa bulan, M ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/469/" title="topik">#mata najwa</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814586/fedrich_1.jpg?w=210" width="210" height="140" alt="Fredrich Yunadi dan Dokter RS Medika Jadi Tersangka KPK" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/01/10/814586/fredrich-yunadi-dan-dokter-rs-medika-jadi-tersangka-kpk" title="Fredrich Yunadi dan Dokter RS Medika Jadi Tersangka KPK">Fredrich Yunadi dan Dokter RS Medika Jadi Tersangka KPK</a></h1>
				<h2>10 Januari 2018 23:52 WIB</h2>
				<h3><strong>Jakarta: </strong>KPK resni menetapkan mantan pengacara Setya Novanto, Fredric ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1625/" title="topik">#korupsi e-ktp</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/01/10/814305/dua-anak-novanto-bungkam-usai-diperiksa-kpk" title="Dua Anak Novanto Bungkam Usai Diperiksa KPK">Dua Anak Novanto Bungkam Usai Diperiksa KPK</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/01/09/813542/pelanggar-busway-gotong-royong-hindari-polisi" title="Pelanggar Busway Gotong Royong Hindari Polisi">Pelanggar Busway Gotong Royong Hindari Polisi</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/01/10/814071/city-menangi-semifinal-pertama-piala-liga" title="City Menangi Semifinal Pertama Piala Liga">City Menangi Semifinal Pertama Piala Liga</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/01/09/813680/tni-punya-5-heli-dan-pesawat-pengintai-baru" title="TNI Punya 5 Heli dan Pesawat Pengintai Baru">TNI Punya 5 Heli dan Pesawat Pengintai Baru</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/01/09/813659/emil-uu-mendaftar-ke-kpu" title="Emil-Uu Mendaftar ke KPU">Emil-Uu Mendaftar ke KPU</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/01/10/814410/hut-ke-45-pdip-jokowi-dirgahayu-partainya-wong-cilik" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814410/jokowi_1.jpg?w=330" width="330" height="220" alt="HUT ke-45 PDIP, Jokowi: Dirgahayu Partainya Wong Cilik" />					
						<div>
							<h3>HUT ke-45 PDIP, Jokowi: Dirgahayu Partainya Wong Cilik</h3>
							<h4>10 Januari 2018 17:16 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/01/10/814586/fredrich-yunadi-dan-dokter-rs-medika-jadi-tersangka-kpk" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814586/fedrich_1.jpg?w=330" width="330" height="220" alt="Fredrich Yunadi dan Dokter RS Medika Jadi Tersangka KPK" />					
						<div>
							<h3>Fredrich Yunadi dan Dokter RS Medika Jadi Tersangka KPK</h3>
							<h4>10 Januari 2018 23:52 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/01/10/814071/city-menangi-semifinal-pertama-piala-liga" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814071/9.jpg?w=330" width="330" height="220" alt="City Menangi Semifinal Pertama Piala Liga" />					
						<div>
							<h3>City Menangi Semifinal Pertama Piala Liga</h3>
							<h4>10 Januari 2018 07:37 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/01/09/813974/jokowi-resmikan-bendungan-dan-2-plbn-di-ntt" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/09/813974/jokowi_1.jpg?w=330" width="330" height="220" alt="Jokowi Resmikan Bendungan dan 2 PLBN di NTT" />					
						<div>
							<h3>Jokowi Resmikan Bendungan dan 2 PLBN di NTT</h3>
							<h4>09 Januari 2018 22:14 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/01/09/813659/emil-uu-mendaftar-ke-kpu" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/09/813659/1.jpg?w=330" width="330" height="220" alt="Emil-Uu Mendaftar ke KPU" />					
						<div>
							<h3>Emil-Uu Mendaftar ke KPU</h3>
							<h4>09 Januari 2018 13:51 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 1.4285 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wMS8xMS84MTQ5NDEvdGFicmFrYW4tdGFua2VyLWlyYW4tYmlzYS10ZXJiYWthci1oYWJpcy1kYWxhbS1zZWJ1bGFuL1RhYnJha2FuJTJDK1RhbmtlcitJcmFuK0Jpc2ErVGVyYmFrYXIrSGFiaXMrZGFsYW0rU2VidWxhbg==",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "814941"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>