





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Chelsea Telan Dua Kekalahan Secara&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 6 Feb 2018 1:42:35 GMT"/>
<meta http-equiv="last-modified" content="Tue, 6 Feb 2018 1:40:35 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Chelsea Telan Dua Kekalahan Secara Beruntun" />
<meta name="keywords" content="Bola, Chelsea, Telan, Dua, Kekalahan, Secara, Beruntun" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/02/06/827133/chelsea-telan-dua-kekalahan-secara-beruntun" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/02/06/827133/chelsea-telan-dua-kekalahan-secara-beruntun" />
<meta property="og:title" content="Chelsea Telan Dua Kekalahan Secara Beruntun" />
<meta property="og:description" content="London: Chelsea kembali menelan kekalahan pada lanjutan pertandingan Liga Inggris. Bermain di Stadion Vicarage Road, The Blues harus mengakui keunggulan Watford dengan skor telak 1-4. Ini merupakan kekalahan kedua beruntun Chelsea setelah sebelumnya takluk 0-3 dari Bournemouth, Kamis 1 Februari 2018. AFP PHOTO/Glyn Kirk" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827133/6.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/02/06/32510/1.jpg?w=1111" /></a>
				<span>Daryl Janmaat, Gerard Deulofeu, dan Roberto Pereyra membukukan gol di menit-menit akhir babak kedua untuk membawa Watford unggul 4-1 di Stadion Vicarage Road, Selasa, 6 Februari 2018 dini hari WIB.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/02/06/32510/2.jpg?w=1111" /></a>
				<span>Chelsea harus bermain dengan 10 orang setelah Tiemoue Bakayoko mendapat dua kartu kuning pada menit ke-30.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/02/06/32510/3.jpg?w=1111" /></a>
				<span>Tim papan tengah Watford membuka keunggulan pada menit ke-43 lewat penalti Troy Deeney, setelah sebelumnya kiper Chelsea Thibaut Courtis menjatuhkan pemain sayap pinjaman dari Barcelona Gerard Deulofeu. </span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/02/06/32510/4.jpg?w=1111" /></a>
				<span>Eden Hazard menyamakan kedudukan pada menit ke-82.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/02/06/32510/5.jpg?w=1111" /></a>
				<span>Tim asuhan Antonio Conte saat ini tertahan di peringkat empat klasemen dengan 50 poin, tertinggal 19 poin dari pemuncak Manchester City. Sementara Watford di urutan 11 dengan 30 poin.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">06 Februari 2018 08:40 WIB</span>     
		<h1>Chelsea Telan Dua Kekalahan Secara Beruntun</h1>
		<strong>London: </strong>Chelsea kembali menelan kekalahan pada lanjutan pertandingan Liga Inggris. Bermain di Stadion Vicarage Road, The Blues harus mengakui keunggulan Watford dengan skor telak 1-4. Ini merupakan kekalahan kedua beruntun Chelsea setelah sebelumnya takluk 0-3 dari Bournemouth, Kamis 1 Februari 2018. AFP PHOTO/Glyn Kirk		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/554/" title="tagging">#liga inggris</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/02/06/827133/chelsea-telan-dua-kekalahan-secara-beruntun" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/bola">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826856/barca_6.jpg?w=210" width="210" height="140" alt="Barca Cetak Rekor 22 Laga Tak Terkalahkan" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826856/barca-cetak-rekor-22-laga-tak-terkalahkan" title="Barca Cetak Rekor 22 Laga Tak Terkalahkan">Barca Cetak Rekor 22 Laga Tak Terkalahkan</a></h1>
			<h2>05 Februari 2018 16:08 WIB</h2>
			<h3><strong>Barcelona:</strong> Barcelona berhasil menciptakan rekor tidak terkalahkan sepanjang 22  ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/312/" title="topik">#liga spanyol</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/825986/5.jpg?w=210" width="210" height="140" alt="Persija Resmi Luncurkan Jersey Musim 2018" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/02/03/825986/persija-resmi-luncurkan-jersey-musim-2018" title="Persija Resmi Luncurkan Jersey Musim 2018">Persija Resmi Luncurkan Jersey Musim 2018</a></h1>
			<h2>03 Februari 2018 09:33 WIB</h2>
			<h3><strong>Jakarta:</strong> Klub papan atas Indonesia, Persija Jakarta secara resmi meluncurkan ko ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/689/" title="topik">#liga indonesia</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824372/8.jpg?w=210" width="210" height="140" alt="Arsenal Menyerah 1-3 di Markas Swansea" />
			<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/01/31/824372/arsenal-menyerah-1-3-di-markas-swansea" title="Arsenal Menyerah 1-3 di Markas Swansea">Arsenal Menyerah 1-3 di Markas Swansea</a></h1>
			<h2>31 Januari 2018 11:17 WIB</h2>
			<h3><strong>Swansea: </strong>Arsenal menelan kekalahan menyakitkan saat melawat ke markas Swansea C ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/554/" title="topik">#liga inggris</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827169/5.jpg?w=210" width="210" height="140" alt="Heli Apache Jepang Jatuh di Permukiman, 1 Orang Tewas" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/06/827169/heli-apache-jepang-jatuh-di-permukiman-1-orang-tewas" title="Heli Apache Jepang Jatuh di Permukiman, 1 Orang Tewas">Heli Apache Jepang Jatuh di Permukiman, 1 Orang Tewas</a></h1>
				<h2>06 Februari 2018 10:05 WIB</h2>
				<h3><strong>Tokyo:</strong> Satu kru pesawat tewas sementara satu lainnya belum ditemukan  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2832/" title="topik">#kecelakaan helikopter</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827150/a5.JPG?w=210" width="210" height="140" alt="Truk Kontainer Tersangkut Kabel Listrik, Jl Lebak Bulus Macet" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/06/827150/truk-kontainer-tersangkut-kabel-listrik-jl-lebak-bulus-" title="Truk Kontainer Tersangkut Kabel Listrik, Jl Lebak Bulus Macet">Truk Kontainer Tersangkut Kabel Listrik, Jl Lebak Bulus Macet</a></h1>
				<h2>06 Februari 2018 09:29 WIB</h2>
				<h3><strong>Jakarta: </strong>Sebuah truk kontainer tersangkut kabel listrik di depan Ruma ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/246/" title="topik">#kecelakaan lalu lintas</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827133/6.jpg?w=210" width="210" height="140" alt="Chelsea Telan Dua Kekalahan Secara Beruntun" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/06/827133/chelsea-telan-dua-kekalahan-secara-beruntun" title="Chelsea Telan Dua Kekalahan Secara Beruntun">Chelsea Telan Dua Kekalahan Secara Beruntun</a></h1>
				<h2>06 Februari 2018 08:40 WIB</h2>
				<h3><strong>London: </strong>Chelsea kembali menelan kekalahan pada lanjutan pertandingan  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/554/" title="topik">#liga inggris</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827114/2.jpg?w=210" width="210" height="140" alt="Longsor di Underpass Jalan Perimeter Bandara Soetta, 1 Meninggal" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/06/827114/longsor-di-underpass-jalan-perimeter-bandara-soetta-1-m" title="Longsor di Underpass Jalan Perimeter Bandara Soetta, 1 Meninggal">Longsor di Underpass Jalan Perimeter Bandara Soetta, 1 Meninggal</a></h1>
				<h2>06 Februari 2018 07:51 WIB</h2>
				<h3>Tangerang: Longsor terjadi di underpass jalan parimeter Bandara Soekarno Hatta, Tanger ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/286/" title="topik">#longsor</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/827009/ratas_1.jpg?w=210" width="210" height="140" alt="Jokowi Gelar Ratas Kebijakan Satu Peta" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/827009/jokowi-gelar-ratas-kebijakan-satu-peta" title="Jokowi Gelar Ratas Kebijakan Satu Peta">Jokowi Gelar Ratas Kebijakan Satu Peta</a></h1>
				<h2>05 Februari 2018 20:44 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo (Jokowi) menggelar rapat terbatas denga ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826991/bendung_1.jpg?w=210" width="210" height="140" alt="Bendung Katulampa Jadi Tontonan Warga" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826991/bendung-katulampa-jadi-tontonan-warga" title="Bendung Katulampa Jadi Tontonan Warga">Bendung Katulampa Jadi Tontonan Warga</a></h1>
				<h2>05 Februari 2018 20:12 WIB</h2>
				<h3><strong>Bogor</strong>: Bendung Katulampa menunjukkan status siaga satu setelah keting ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826982/longsor_1.jpg?w=210" width="210" height="140" alt="Senderan Tebing Pura di Gianyar Longsor, 1 Tewas" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826982/senderan-tebing-pura-di-gianyar-longsor-1-tewas" title="Senderan Tebing Pura di Gianyar Longsor, 1 Tewas">Senderan Tebing Pura di Gianyar Longsor, 1 Tewas</a></h1>
				<h2>05 Februari 2018 19:57 WIB</h2>
				<h3><strong>Gianyar: </strong>Senderan penahan tebing Pura Bukit Desa Bitera, Gianyar, lon ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4259/" title="topik">#bencana longsor</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826924/banjir_1.jpg?w=210" width="210" height="140" alt="Banjir, Warga Cawang Enggan Mengungsi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826924/banjir-warga-cawang-enggan-mengungsi" title="Banjir, Warga Cawang Enggan Mengungsi">Banjir, Warga Cawang Enggan Mengungsi</a></h1>
				<h2>05 Februari 2018 18:10 WIB</h2>
				<h3><strong>Jakarta</strong>: Hujan yang mengguyur kawasan Ibu Kota dan sekitarnya sejak M ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/54/" title="topik">#banjir</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826890/gabah_5.jpg?w=210" width="210" height="140" alt="Suplai Gabah Minim, Usaha Penggilingan Padi di Banyumas Sepi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826890/suplai-gabah-minim-usaha-penggilingan-padi-di-banyumas-" title="Suplai Gabah Minim, Usaha Penggilingan Padi di Banyumas Sepi">Suplai Gabah Minim, Usaha Penggilingan Padi di Banyumas Sepi</a></h1>
				<h2>05 Februari 2018 17:12 WIB</h2>
				<h3><strong>Banyumas</strong>: Usaha penggilingan padi di Desa Kebocoran, Kecamatan Kedung ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1661/" title="topik">#panen padi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826883/IMG-20180130-WA0020.jpg?w=210" width="210" height="140" alt="Prajurit TNI Bantu Padamkan Kebakaran Rumah di Sudan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826883/prajurit-tni-bantu-padamkan-kebakaran-rumah-di-sudan" title="Prajurit TNI Bantu Padamkan Kebakaran Rumah di Sudan">Prajurit TNI Bantu Padamkan Kebakaran Rumah di Sudan</a></h1>
				<h2>05 Februari 2018 16:34 WIB</h2>
				<h3><strong>Sudan</strong>: Sebanyak 6 rumah warga terbakar dan rata dengan tanah habis di ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/316/" title="topik">#kebakaran</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826855/GRAFIK_BANJIR_KATULAMPA_rev2.jpg?w=210" width="210" height="140" alt="Peringatan Dini Banjir Jakarta" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826855/peringatan-dini-banjir-jakarta" title="Peringatan Dini Banjir Jakarta">Peringatan Dini Banjir Jakarta</a></h1>
				<h2>05 Februari 2018 16:10 WIB</h2>
				<h3>Pukul 09.05 WIB, ketinggian pintu air Katulampa mencapai 240cm/Hujan. Ketinggian terse ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826856/barca_6.jpg?w=210" width="210" height="140" alt="Barca Cetak Rekor 22 Laga Tak Terkalahkan" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/02/05/826856/barca-cetak-rekor-22-laga-tak-terkalahkan" title="Barca Cetak Rekor 22 Laga Tak Terkalahkan">Barca Cetak Rekor 22 Laga Tak Terkalahkan</a></h1>
				<h2>05 Februari 2018 16:08 WIB</h2>
				<h3><strong>Barcelona:</strong> Barcelona berhasil menciptakan rekor tidak terkalahkan sep ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/312/" title="topik">#liga spanyol</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826742/hari-ini-mortir-meledak-di-pasar-di-sarajevo" title="Hari Ini: Mortir Meledak di Pasar di Sarajevo">Hari Ini: Mortir Meledak di Pasar di Sarajevo</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/02/04/826374/crane-di-jatinegara-ambruk-4-orang-tewas" title="Crane di Jatinegara Ambruk, 4 Orang Tewas">Crane di Jatinegara Ambruk, 4 Orang Tewas</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826783/jalur-puncak-ditutup-akibat-longsor" title="Jalur Puncak Ditutup Akibat Longsor">Jalur Puncak Ditutup Akibat Longsor</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826734/kevin-marcus-juara-indonesia-sabet-2-gelar-india-open" title="Kevin/Marcus Juara, Indonesia Sabet 2 Gelar India Open">Kevin/Marcus Juara, Indonesia Sabet 2 Gelar India Open</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826855/peringatan-dini-banjir-jakarta" title="Peringatan Dini Banjir Jakarta">Peringatan Dini Banjir Jakarta</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/02/06/827169/heli-apache-jepang-jatuh-di-permukiman-1-orang-tewas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827169/5.jpg?w=330" width="330" height="220" alt="Heli Apache Jepang Jatuh di Permukiman, 1 Orang Tewas" />					
						<div>
							<h3>Heli Apache Jepang Jatuh di Permukiman, 1 Orang Tewas</h3>
							<h4>06 Februari 2018 10:05 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/02/06/827114/longsor-di-underpass-jalan-perimeter-bandara-soetta-1-m" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827114/2.jpg?w=330" width="330" height="220" alt="Longsor di Underpass Jalan Perimeter Bandara Soetta, 1 Meninggal" />					
						<div>
							<h3>Longsor di Underpass Jalan Perimeter Bandara Soetta, 1 Meninggal</h3>
							<h4>06 Februari 2018 07:51 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/02/06/827133/chelsea-telan-dua-kekalahan-secara-beruntun" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827133/6.jpg?w=330" width="330" height="220" alt="Chelsea Telan Dua Kekalahan Secara Beruntun" />					
						<div>
							<h3>Chelsea Telan Dua Kekalahan Secara Beruntun</h3>
							<h4>06 Februari 2018 08:40 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/02/05/826924/banjir-warga-cawang-enggan-mengungsi" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826924/banjir_1.jpg?w=330" width="330" height="220" alt="Banjir, Warga Cawang Enggan Mengungsi" />					
						<div>
							<h3>Banjir, Warga Cawang Enggan Mengungsi</h3>
							<h4>05 Februari 2018 18:10 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/02/05/826783/jalur-puncak-ditutup-akibat-longsor" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826783/longsor_1.jpg?w=330" width="330" height="220" alt="Jalur Puncak Ditutup Akibat Longsor" />					
						<div>
							<h3>Jalur Puncak Ditutup Akibat Longsor</h3>
							<h4>05 Februari 2018 14:20 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 0.7268 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wMi8wNi84MjcxMzMvY2hlbHNlYS10ZWxhbi1kdWEta2VrYWxhaGFuLXNlY2FyYS1iZXJ1bnR1bi9DaGVsc2VhK1RlbGFuK0R1YStLZWthbGFoYW4rU2VjYXJhK0JlcnVudHVu",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "827133"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>