





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Kebakaran Di Perairan Balikpapan,&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sat, 31 Mar 2018 8:27:37 GMT"/>
<meta http-equiv="last-modified" content="Sat, 31 Mar 2018 8:25:37 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Kebakaran Di Perairan Balikpapan, 2 Orang Tewas" />
<meta name="keywords" content="News, Kebakaran, Di, Perairan, Balikpapan, 2, Orang, Tewas" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/03/31/853355/kebakaran-di-perairan-balikpapan-2-orang-tewas" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/03/31/853355/kebakaran-di-perairan-balikpapan-2-orang-tewas" />
<meta property="og:title" content="Kebakaran di Perairan Balikpapan, 2 Orang Tewas" />
<meta property="og:description" content="Balikpapan: Kebakaran cukup besar terjadi di perairan laut Teluk Balikpapan, Kampung Baru, Kota Balikpapan, Kalimantan Timur, Sabtu, 31 Maret 2018 siang. Kebakaran mengakibatkan dua orang nelayan tewas. AFP/INDONESIA SEARCH AND RESCUE" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853355/1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/03/31/33276/1.jpg?w=1111" /></a>
				<span>Kobaran api yang cukup besar terjadi di Perairan Balikpapan, Kalimantan Timur, Sabtu siang. Kebakaran yang terjadi sekitar pukul 11.00 Wita tersebut diduga akibat adanya tumpahan bahan bakar minyak yang belum diketahui sumbernya. </span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/03/31/33276/2.jpg?w=1111" /></a>
				<span>Kobaran api akibat tumpahan minyak itu memunculkan asap hitam yang cukup tebal dan membumbung tinggi ke udara, hingga terlihat dari jarak yang cukup jauh.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/03/31/33276/3.jpg?w=1111" /></a>
				<span>Akibat kebakaran dua nelayan tewas. Seorang mengalami luka bakar dan seorang lainnya tenggelam saat berusaha menyelamatkan diri. Hingga kini belum diketahui identitas keduanya. Dugaan sementara, korban nelayan asal Penajam Paser Utara itu sedang melaut mencari ikan. Kapal mereka juga terbakar.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">31 Maret 2018 15:25 WIB</span>     
		<h1>Kebakaran di Perairan Balikpapan, 2 Orang Tewas</h1>
		<strong>Balikpapan:</strong> Kebakaran cukup besar terjadi di perairan laut Teluk Balikpapan, Kampung Baru, Kota Balikpapan, Kalimantan Timur, Sabtu, 31 Maret 2018 siang. Kebakaran mengakibatkan dua orang nelayan tewas. AFP/INDONESIA SEARCH AND RESCUE		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/316/" title="tagging">#kebakaran</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/03/31/853355/kebakaran-di-perairan-balikpapan-2-orang-tewas" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853324/1.jpg?w=210" width="210" height="140" alt="Kondisi Permukiman Taman Kota Pascakebakaran" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853324/kondisi-permukiman-taman-kota-pascakebakaran" title="Kondisi Permukiman Taman Kota Pascakebakaran">Kondisi Permukiman Taman Kota Pascakebakaran</a></h1>
			<h2>31 Maret 2018 13:28 WIB</h2>
			<h3><strong>Jakarta: </strong>Kebakaran hebat melanda permukiman penduduk di kawasan Taman Kota, Kem ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/316/" title="topik">#kebakaran</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853253/4.jpg?w=210" width="210" height="140" alt="Nyak Sandang Berterima Kasih kepada Presiden" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853253/nyak-sandang-berterima-kasih-kepada-presiden" title="Nyak Sandang Berterima Kasih kepada Presiden">Nyak Sandang Berterima Kasih kepada Presiden</a></h1>
			<h2>31 Maret 2018 08:40 WIB</h2>
			<h3><strong>Jakarta: </strong>Ucapan syukur tak henti-hentinya dilontarkan Maturidi, 50, saat ayahny ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/4228/" title="topik">#presiden jokowi</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853100/4.jpg?w=210" width="210" height="140" alt="Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853100/saat-lemur-dan-harimau-bali-zoo-nikmati-telur-paskah" title="Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'">Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'</a></h1>
			<h2>30 Maret 2018 18:03 WIB</h2>
			<h3><strong>Gianyar:</strong> Bertepatan dengan Hari Raya Paskah, Kebun Binatang Bali (Bali Zoo) men ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1551/" title="topik">#hari raya paskah</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853355/1.jpg?w=210" width="210" height="140" alt="Kebakaran di Perairan Balikpapan, 2 Orang Tewas" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853355/kebakaran-di-perairan-balikpapan-2-orang-tewas" title="Kebakaran di Perairan Balikpapan, 2 Orang Tewas">Kebakaran di Perairan Balikpapan, 2 Orang Tewas</a></h1>
				<h2>31 Maret 2018 15:25 WIB</h2>
				<h3><strong>Balikpapan:</strong> Kebakaran cukup besar terjadi di perairan laut Teluk Bali ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/316/" title="topik">#kebakaran</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853351/1.jpg?w=210" width="210" height="140" alt="Malala Kunjungi Swat, Tempat Dia Ditembak" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853351/malala-kunjungi-swat-tempat-dia-ditembak" title="Malala Kunjungi Swat, Tempat Dia Ditembak">Malala Kunjungi Swat, Tempat Dia Ditembak</a></h1>
				<h2>31 Maret 2018 15:05 WIB</h2>
				<h3><strong>Islamabad:</strong> Malala Yousafzai kembali ke kampung halamannya Lembah Swat ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4124/" title="topik">#malala yousafzai</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853334/1.jpg?w=210" width="210" height="140" alt="The Chainsmokers Guncang Ibu Kota" />
				<span><a href="http://foto.metrotvnews.com/hiburan" title="hiburan">HIBURAN</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853334/the-chainsmokers-guncang-ibu-kota" title="The Chainsmokers Guncang Ibu Kota">The Chainsmokers Guncang Ibu Kota</a></h1>
				<h2>31 Maret 2018 14:01 WIB</h2>
				<h3><strong>Jakarta: </strong>Duo DJ asal Amerika Serikat, The Chainsmokers menggelar kons ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10177/" title="topik">#the chainsmokers</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853324/1.jpg?w=210" width="210" height="140" alt="Kondisi Permukiman Taman Kota Pascakebakaran" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853324/kondisi-permukiman-taman-kota-pascakebakaran" title="Kondisi Permukiman Taman Kota Pascakebakaran">Kondisi Permukiman Taman Kota Pascakebakaran</a></h1>
				<h2>31 Maret 2018 13:28 WIB</h2>
				<h3><strong>Jakarta: </strong>Kebakaran hebat melanda permukiman penduduk di kawasan Taman ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/316/" title="topik">#kebakaran</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853286/5.jpg?w=210" width="210" height="140" alt="Ketua IOC Temui Kim Jong-Un" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853286/ketua-ioc-temui-kim-jong-un" title="Ketua IOC Temui Kim Jong-Un">Ketua IOC Temui Kim Jong-Un</a></h1>
				<h2>31 Maret 2018 11:06 WIB</h2>
				<h3><strong>Pyognyang: </strong>Presiden Komite Olimpiade Internasional (IOC) Thomas Bach  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8893/" title="topik">#olimpiade 2020</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853275/1.jpg?w=210" width="210" height="140" alt="Warga Palestina Tuntut Pengembalian Tanah Mereka" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853275/warga-palestina-tuntut-pengembalian-tanah-mereka" title="Warga Palestina Tuntut Pengembalian Tanah Mereka">Warga Palestina Tuntut Pengembalian Tanah Mereka</a></h1>
				<h2>31 Maret 2018 10:13 WIB</h2>
				<h3><strong>Kota Gaza:</strong> Ribuan warga Palestina memulai aksi protes guna mendapatka ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9144/" title="topik">#palestina israel</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853253/4.jpg?w=210" width="210" height="140" alt="Nyak Sandang Berterima Kasih kepada Presiden" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/31/853253/nyak-sandang-berterima-kasih-kepada-presiden" title="Nyak Sandang Berterima Kasih kepada Presiden">Nyak Sandang Berterima Kasih kepada Presiden</a></h1>
				<h2>31 Maret 2018 08:40 WIB</h2>
				<h3><strong>Jakarta: </strong>Ucapan syukur tak henti-hentinya dilontarkan Maturidi, 50, s ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4228/" title="topik">#presiden jokowi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853100/4.jpg?w=210" width="210" height="140" alt="Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853100/saat-lemur-dan-harimau-bali-zoo-nikmati-telur-paskah" title="Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'">Saat Lemur dan Harimau Bali Zoo Nikmati 'Telur Paskah'</a></h1>
				<h2>30 Maret 2018 18:03 WIB</h2>
				<h3><strong>Gianyar:</strong> Bertepatan dengan Hari Raya Paskah, Kebun Binatang Bali (Bal ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1551/" title="topik">#hari raya paskah</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853088/4.jpg?w=210" width="210" height="140" alt="Bus Tabrak Tiang dan Terbakar, 17 Orang Tewas" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853088/bus-tabrak-tiang-dan-terbakar-17-orang-tewas" title="Bus Tabrak Tiang dan Terbakar, 17 Orang Tewas">Bus Tabrak Tiang dan Terbakar, 17 Orang Tewas</a></h1>
				<h2>30 Maret 2018 17:43 WIB</h2>
				<h3><strong>Ankara: </strong>Sedikitnya 17 orang tewas dan 36 lainnya terluka setelah sebu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/246/" title="topik">#kecelakaan lalu lintas</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853064/2.jpg?w=210" width="210" height="140" alt="Penumpang KA Nikmati Durian Gratis" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853064/penumpang-ka-nikmati-durian-gratis" title="Penumpang KA Nikmati Durian Gratis">Penumpang KA Nikmati Durian Gratis</a></h1>
				<h2>30 Maret 2018 16:44 WIB</h2>
				<h3><strong>Purwokerto:</strong> Puluhan penumpang kereta api menikmati durian lokal yang  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2784/" title="topik">#pt kai</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853042/5.jpg?w=210" width="210" height="140" alt="Libur Panjang, Kawasan Puncak Bogor Sepi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853042/libur-panjang-kawasan-puncak-bogor-sepi" title="Libur Panjang, Kawasan Puncak Bogor Sepi">Libur Panjang, Kawasan Puncak Bogor Sepi</a></h1>
				<h2>30 Maret 2018 15:45 WIB</h2>
				<h3><strong>Bogor: </strong>Suasana sepi terlihat di jalur wisata Puncak Pass, Bogor, Jawa ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853030/2.jpg?w=210" width="210" height="140" alt="Bus Angkut Migran Myanmar Terbakar, 20 Tewas" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/03/30/853030/bus-angkut-migran-myanmar-terbakar-20-tewas" title="Bus Angkut Migran Myanmar Terbakar, 20 Tewas">Bus Angkut Migran Myanmar Terbakar, 20 Tewas</a></h1>
				<h2>30 Maret 2018 15:04 WIB</h2>
				<h3><strong>Bangkok: </strong>Sedikitnya 20 migran asal Myanmar tewas dalam insiden kebaka ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/246/" title="topik">#kecelakaan lalu lintas</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/03/29/852802/satpol-pp-wanita-dihadang-sekuriti-hotel-alexis" title="Satpol PP Wanita Dihadang Sekuriti Hotel Alexis">Satpol PP Wanita Dihadang Sekuriti Hotel Alexis</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/03/30/852984/prosesi-jalan-salib-berlangsung-khidmat" title="Prosesi Jalan Salib Berlangsung Khidmat">Prosesi Jalan Salib Berlangsung Khidmat</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/03/29/852431/puskesmas-mewah-ini-setara-hotel-bintang-tiga" title="Puskesmas Mewah ini Setara Hotel Bintang Tiga">Puskesmas Mewah ini Setara Hotel Bintang Tiga</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/03/30/852996/aksi-menteri-susi-hingga-krisdayanti-dalam-show-anne-av" title="Aksi Menteri Susi Hingga Krisdayanti dalam Show Anne Avantie">Aksi Menteri Susi Hingga Krisdayanti dalam Show Anne Avantie</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/03/29/852483/5-superhero-marvel-nongkrong-di-tunjungan-plaza-surabay" title="5 Superhero Marvel Nongkrong di Tunjungan Plaza Surabaya">5 Superhero Marvel Nongkrong di Tunjungan Plaza Surabaya</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/03/31/853355/kebakaran-di-perairan-balikpapan-2-orang-tewas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853355/1.jpg?w=330" width="330" height="220" alt="Kebakaran di Perairan Balikpapan, 2 Orang Tewas" />					
						<div>
							<h3>Kebakaran di Perairan Balikpapan, 2 Orang Tewas</h3>
							<h4>31 Maret 2018 15:25 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/03/31/853351/malala-kunjungi-swat-tempat-dia-ditembak" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853351/1.jpg?w=330" width="330" height="220" alt="Malala Kunjungi Swat, Tempat Dia Ditembak" />					
						<div>
							<h3>Malala Kunjungi Swat, Tempat Dia Ditembak</h3>
							<h4>31 Maret 2018 15:05 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/03/31/853324/kondisi-permukiman-taman-kota-pascakebakaran" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853324/1.jpg?w=330" width="330" height="220" alt="Kondisi Permukiman Taman Kota Pascakebakaran" />					
						<div>
							<h3>Kondisi Permukiman Taman Kota Pascakebakaran</h3>
							<h4>31 Maret 2018 13:28 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/03/31/853253/nyak-sandang-berterima-kasih-kepada-presiden" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853253/4.jpg?w=330" width="330" height="220" alt="Nyak Sandang Berterima Kasih kepada Presiden" />					
						<div>
							<h3>Nyak Sandang Berterima Kasih kepada Presiden</h3>
							<h4>31 Maret 2018 08:40 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/03/30/853030/bus-angkut-migran-myanmar-terbakar-20-tewas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853030/2.jpg?w=330" width="330" height="220" alt="Bus Angkut Migran Myanmar Terbakar, 20 Tewas" />					
						<div>
							<h3>Bus Angkut Migran Myanmar Terbakar, 20 Tewas</h3>
							<h4>30 Maret 2018 15:04 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 2.1300 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wMy8zMS84NTMzNTUva2ViYWthcmFuLWRpLXBlcmFpcmFuLWJhbGlrcGFwYW4tMi1vcmFuZy10ZXdhcy9LZWJha2FyYW4rZGkrUGVyYWlyYW4rQmFsaWtwYXBhbiUyQysyK09yYW5nK1Rld2Fz",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "853355"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>