





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Jokowi Sambut Mahathir Di Halim&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 29 Jun 2018 1:08:54 GMT"/>
<meta http-equiv="last-modified" content="Fri, 29 Jun 2018 1:06:54 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Jokowi Sambut Mahathir Di Halim Perdanakusuma" />
<meta name="keywords" content="News, Jokowi, Sambut, Mahathir, Di, Halim, Perdanakusuma" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/06/29/894464/jokowi-sambut-mahathir-di-halim-perdanakusuma" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/06/29/894464/jokowi-sambut-mahathir-di-halim-perdanakusuma" />
<meta property="og:title" content="Jokowi Sambut Mahathir di Halim Perdanakusuma" />
<meta property="og:description" content="Jakarta: Presiden Joko Widodo menjemput kedatangan Perdana Menteri Malaysia Mahathir Mohamad di Bandara Internasional Halim Perdanakusuma Jakarta, Kamis, 28 Juni 2018 petang. Antara Foto/Puspa Perwitasari" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/29/894464/1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/06/29/34300/2.jpg?w=1111" /></a>
				<span>Presiden Jokowi menyambut kedatangan PM Malaysia Mahathir Mohamad di Bandara Halim Perdanakusuma, Kamis, 28 Juni 2018 petang. Mahathir dan rombongan tiba sekitar pukul 18.17 WIB.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/06/29/34300/3.jpg?w=1111" /></a>
				<span>Tampak mendampingi Jokowi dalam penjemputan tamu negara tersebut antara lain Menko Polhukam Wiranto, Menteri Luar Negeri Retno Marsudi, Panglima TNI Marsekal Hadi Tjahjanto, dan Kapolri Jenderal Tito Karnavian.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/06/29/34300/4.jpg?w=1111" /></a>
				<span>PM Mahathir Mohamad melakukan kunjungan resmi ke Indonesia pada 28-29 Juni 2018. Kunjungan kali ini merupakan kunjungan bilateral pertama Mahathir sejak dilantik menjadi perdana menteri untuk kedua kalinya pada 10 Mei 2018.  Kunjungan itu akan menjadi sarana bagi kedua pemimpin untuk mempererat hubungan bilateral dan kerja sama antarkedua negara.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">29 Juni 2018 08:06 WIB</span>     
		<h1>Jokowi Sambut Mahathir di Halim Perdanakusuma</h1>
		<strong>Jakarta: </strong>Presiden Joko Widodo menjemput kedatangan Perdana Menteri Malaysia Mahathir Mohamad di Bandara Internasional Halim Perdanakusuma Jakarta, Kamis, 28 Juni 2018 petang. Antara Foto/Puspa Perwitasari		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/4460/" title="tagging">#indonesia-malaysia</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/06/29/894464/jokowi-sambut-mahathir-di-halim-perdanakusuma" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/29/894468/a1.jpg?w=210" width="210" height="140" alt="Gunung Agung Erupsi Lagi" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/06/29/894468/gunung-agung-erupsi-lagi" title="Gunung Agung Erupsi Lagi">Gunung Agung Erupsi Lagi</a></h1>
			<h2>29 Juni 2018 08:40 WIB</h2>
			<h3><strong>Karangasem: </strong>Pusat Vulkanologi dan Mitigasi Bencana Geologi (PVMBG) mencatat ter ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10601/" title="topik">#erupsi gunung agung</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894157/1.jpg?w=210" width="210" height="140" alt="Anang Sugiana Dituntut 7 Tahun Penjara" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894157/anang-sugiana-dituntut-7-tahun-penjara" title="Anang Sugiana Dituntut 7 Tahun Penjara">Anang Sugiana Dituntut 7 Tahun Penjara</a></h1>
			<h2>28 Juni 2018 14:59 WIB</h2>
			<h3><strong>Jakarta: </strong>Direktur Utama PT Quadra Solutions Anang Sugiana Sugihardjo dituntut t ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1625/" title="topik">#korupsi e-ktp</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894126/5.jpg?w=210" width="210" height="140" alt="Jokowi Puji Timor Leste Dukung RI di DK PBB" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894126/jokowi-puji-timor-leste-dukung-ri-di-dk-pbb" title="Jokowi Puji Timor Leste Dukung RI di DK PBB">Jokowi Puji Timor Leste Dukung RI di DK PBB</a></h1>
			<h2>28 Juni 2018 13:54 WIB</h2>
			<h3><strong>Bogor: </strong>Presiden Joko Widodo memuji Timor Leste atas dukungannya kepada Indonesi ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/6763/" title="topik">#indonesia-timor leste</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/29/894468/a1.jpg?w=210" width="210" height="140" alt="Gunung Agung Erupsi Lagi" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/29/894468/gunung-agung-erupsi-lagi" title="Gunung Agung Erupsi Lagi">Gunung Agung Erupsi Lagi</a></h1>
				<h2>29 Juni 2018 08:40 WIB</h2>
				<h3><strong>Karangasem: </strong>Pusat Vulkanologi dan Mitigasi Bencana Geologi (PVMBG) me ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10601/" title="topik">#erupsi gunung agung</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/29/894464/1.jpg?w=210" width="210" height="140" alt="Jokowi Sambut Mahathir di Halim Perdanakusuma" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/29/894464/jokowi-sambut-mahathir-di-halim-perdanakusuma" title="Jokowi Sambut Mahathir di Halim Perdanakusuma">Jokowi Sambut Mahathir di Halim Perdanakusuma</a></h1>
				<h2>29 Juni 2018 08:06 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo menjemput kedatangan Perdana Menteri Ma ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4460/" title="topik">#indonesia-malaysia</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/29/894398/07_rev.jpg?w=210" width="210" height="140" alt="Dapat 3 Kartu Kuning dalam 1 Pertandingan" />
				<span><a href="http://foto.metrotvnews.com/diary-piala-dunia" title="diary piala dunia">DIARY PIALA DUNIA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/29/894398/dapat-3-kartu-kuning-dalam-1-pertandingan" title="Dapat 3 Kartu Kuning dalam 1 Pertandingan">Dapat 3 Kartu Kuning dalam 1 Pertandingan</a></h1>
				<h2>29 Juni 2018 00:53 WIB</h2>
				<h3>Josip Simunic asal Kroasia jadi satu-satunya pemain yang mendapatkan tiga kartu kuning ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6069/" title="topik">#piala dunia 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894157/1.jpg?w=210" width="210" height="140" alt="Anang Sugiana Dituntut 7 Tahun Penjara" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894157/anang-sugiana-dituntut-7-tahun-penjara" title="Anang Sugiana Dituntut 7 Tahun Penjara">Anang Sugiana Dituntut 7 Tahun Penjara</a></h1>
				<h2>28 Juni 2018 14:59 WIB</h2>
				<h3><strong>Jakarta: </strong>Direktur Utama PT Quadra Solutions Anang Sugiana Sugihardjo  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1625/" title="topik">#korupsi e-ktp</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894126/5.jpg?w=210" width="210" height="140" alt="Jokowi Puji Timor Leste Dukung RI di DK PBB" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894126/jokowi-puji-timor-leste-dukung-ri-di-dk-pbb" title="Jokowi Puji Timor Leste Dukung RI di DK PBB">Jokowi Puji Timor Leste Dukung RI di DK PBB</a></h1>
				<h2>28 Juni 2018 13:54 WIB</h2>
				<h3><strong>Bogor: </strong>Presiden Joko Widodo memuji Timor Leste atas dukungannya kepad ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6763/" title="topik">#indonesia-timor leste</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894122/pilkada-cover.jpg?w=210" width="210" height="140" alt="Persentase Kemenangan Partai di  Pilgub 2018 Menurut Berbagai Lembaga Survei" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894122/persentase-kemenangan-partai-di-pilgub-2018-menurut-ber" title="Persentase Kemenangan Partai di  Pilgub 2018 Menurut Berbagai Lembaga Survei">Persentase Kemenangan Partai di  Pilgub 2018 Menurut Berbagai Lembaga Survei</a></h1>
				<h2>28 Juni 2018 13:38 WIB</h2>
				<h3>Persentase kemenangan partai di Pilgub 2018.</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/357/" title="topik">#pilkada</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894068/1.jpg?w=210" width="210" height="140" alt="Jokowi Terima Kunjungan Presiden Timor Leste" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894068/jokowi-terima-kunjungan-presiden-timor-leste" title="Jokowi Terima Kunjungan Presiden Timor Leste">Jokowi Terima Kunjungan Presiden Timor Leste</a></h1>
				<h2>28 Juni 2018 12:49 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo menerima kunjungan kenegaraan Presiden  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6763/" title="topik">#indonesia-timor leste</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894064/11.jpg?w=210" width="210" height="140" alt="Brasil Puncaki Klasemen Grup E" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894064/brasil-puncaki-klasemen-grup-e" title="Brasil Puncaki Klasemen Grup E">Brasil Puncaki Klasemen Grup E</a></h1>
				<h2>28 Juni 2018 12:02 WIB</h2>
				<h3><strong>Moskow: </strong>Gol-gol yang dibukukan Paulinho dan Thiago Silva membawa Bras ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6069/" title="topik">#piala dunia 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894016/11.jpg?w=210" width="210" height="140" alt="Korsel Pulangkan Jerman" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/894016/korsel-pulangkan-jerman" title="Korsel Pulangkan Jerman">Korsel Pulangkan Jerman</a></h1>
				<h2>28 Juni 2018 10:07 WIB</h2>
				<h3><strong>Kazan: </strong>Juara bertahan Jerman tersingkir dari Piala Dunia setelah seca ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6069/" title="topik">#piala dunia 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/893992/1.jpg?w=210" width="210" height="140" alt="NasDem Menang di 10 Pilgub" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/893992/nasdem-menang-di-10-pilgub" title="NasDem Menang di 10 Pilgub">NasDem Menang di 10 Pilgub</a></h1>
				<h2>28 Juni 2018 09:01 WIB</h2>
				<h3><strong>Jakarta: </strong>Ketua Umum Partai NasDem Surya Paloh bersyukur atas kemenang ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6912/" title="topik">#pilkada serentak</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/893976/6.jpg?w=210" width="210" height="140" alt="Ridwan Kamil Larang Pendukung Euforia Berlebihan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/28/893976/ridwan-kamil-larang-pendukung-euforia-berlebihan" title="Ridwan Kamil Larang Pendukung Euforia Berlebihan">Ridwan Kamil Larang Pendukung Euforia Berlebihan</a></h1>
				<h2>28 Juni 2018 08:30 WIB</h2>
				<h3><strong>Bandung: </strong>Calon gubernur Jabar nomor urut satu, Ridwan Kamil, melarang ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6912/" title="topik">#pilkada serentak</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/27/893813/5.jpg?w=210" width="210" height="140" alt="Wiranto: Pilkada Berjalan Lancar" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/06/27/893813/wiranto-pilkada-berjalan-lancar" title="Wiranto: Pilkada Berjalan Lancar">Wiranto: Pilkada Berjalan Lancar</a></h1>
				<h2>27 Juni 2018 18:24 WIB</h2>
				<h3><strong>Jakarta: </strong>Menko Polhukam Wiranto mengatakan bahwa pelaksanaan pemungut ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6912/" title="topik">#pilkada serentak</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893748/hasil-hitung-cepat-pilkada-jawa-barat-2018" title="Hasil Hitung Cepat Pilkada Jawa Barat 2018">Hasil Hitung Cepat Pilkada Jawa Barat 2018</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893739/hasil-hitung-cepat-pilkada-jawa-timur-2018" title="Hasil Hitung Cepat Pilkada Jawa Timur 2018">Hasil Hitung Cepat Pilkada Jawa Timur 2018</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893730/hasil-hitung-cepat-pilkada-sumatera-utara-2018" title="Hasil Hitung Cepat Pilkada Sumatera Utara 2018">Hasil Hitung Cepat Pilkada Sumatera Utara 2018</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893716/hasil-hitung-cepat-pilkada-bali" title="Hasil Hitung Cepat Pilkada Bali">Hasil Hitung Cepat Pilkada Bali</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893718/hasil-hitung-cepat-pilkada-jawa-tengah-2018" title="Hasil Hitung Cepat Pilkada Jawa Tengah 2018">Hasil Hitung Cepat Pilkada Jawa Tengah 2018</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/06/28/894157/anang-sugiana-dituntut-7-tahun-penjara" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894157/1.jpg?w=330" width="330" height="220" alt="Anang Sugiana Dituntut 7 Tahun Penjara" />					
						<div>
							<h3>Anang Sugiana Dituntut 7 Tahun Penjara</h3>
							<h4>28 Juni 2018 14:59 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/06/28/894126/jokowi-puji-timor-leste-dukung-ri-di-dk-pbb" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894126/5.jpg?w=330" width="330" height="220" alt="Jokowi Puji Timor Leste Dukung RI di DK PBB" />					
						<div>
							<h3>Jokowi Puji Timor Leste Dukung RI di DK PBB</h3>
							<h4>28 Juni 2018 13:54 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/06/28/894016/korsel-pulangkan-jerman" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894016/11.jpg?w=330" width="330" height="220" alt="Korsel Pulangkan Jerman" />					
						<div>
							<h3>Korsel Pulangkan Jerman</h3>
							<h4>28 Juni 2018 10:07 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/06/28/893976/ridwan-kamil-larang-pendukung-euforia-berlebihan" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/893976/6.jpg?w=330" width="330" height="220" alt="Ridwan Kamil Larang Pendukung Euforia Berlebihan" />					
						<div>
							<h3>Ridwan Kamil Larang Pendukung Euforia Berlebihan</h3>
							<h4>28 Juni 2018 08:30 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/06/28/893992/nasdem-menang-di-10-pilgub" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/893992/1.jpg?w=330" width="330" height="220" alt="NasDem Menang di 10 Pilgub" />					
						<div>
							<h3>NasDem Menang di 10 Pilgub</h3>
							<h4>28 Juni 2018 09:01 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 0.3066 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wNi8yOS84OTQ0NjQvam9rb3dpLXNhbWJ1dC1tYWhhdGhpci1kaS1oYWxpbS1wZXJkYW5ha3VzdW1hL0pva293aStTYW1idXQrTWFoYXRoaXIrZGkrSGFsaW0rUGVyZGFuYWt1c3VtYQ==",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "894464"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>