





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Ganjar-Yasin Ditetapkan Sebagai&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 24 Jul 2018 7:12:17 GMT"/>
<meta http-equiv="last-modified" content="Tue, 24 Jul 2018 7:10:17 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Ganjar-Yasin Ditetapkan Sebagai Pasangan Terpilih" />
<meta name="keywords" content="News, Ganjar-Yasin, Ditetapkan, Sebagai, Pasangan, Terpilih" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/07/24/905874/ganjar-yasin-ditetapkan-sebagai-pasangan-terpilih" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/07/24/905874/ganjar-yasin-ditetapkan-sebagai-pasangan-terpilih" />
<meta property="og:title" content="Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih" />
<meta property="og:description" content="Semarang: Komisi Pemilihan Umum (KPU) Jawa Tengah secara resmi menetapkan Ganjar Pranowo-Taj Yasin sebagai pasangan Gubernur dan Wakil Gubernur Jawa Tengah periode 2018-2023 mendatang, dalam sidang rapat pleno terbuka, Selasa, 24 Juli 2018. MI/Antara" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905874/d1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/07/24/34556/1.jpg?w=1111" /></a>
				<span>Ketua KPU Jateng Joko Purnomo (kiri) berjabat tangan dengan pasangan calon terpilih Gubernur dan Wakil Gubernur Jateng Ganjar Pranowo (kedua kanan) dan Taj Yasin (kanan), pada rapat pleno terbuka penetapan paslon gubernur dan wakil gubernur terpilih dalam Pilgub Jateng, di Kantor KPU Jateng, di Semarang, Jawa Tengah, Selasa (24/7). Antara Foto/R Rekotomo</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/07/24/34556/2.jpg?w=1111" /></a>
				<span>KPU Jateng resmi menetapkan Ganjar Pranowo dan Taj Yasin sebagai pasangan calon terpilih Pemilihan Gubernur Jateng 2018. Antara Foto/R Rekotomo</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/07/24/34556/d.jpg?w=1111" /></a>
				<span>Ganjar Pranowo-Taj Yasin memperoleh suara sebanyak 10.362.694  atau 58,78 persen dalam Pilgub Jateng, mengungguli pasangan Sudirman Said-Ida Fauziah yang memperoleh 7.267.993 suara atau 41,22 persen. MI/Haryanto</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">24 Juli 2018 14:10 WIB</span>     
		<h1>Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih</h1>
		<strong>Semarang:</strong> Komisi Pemilihan Umum (KPU) Jawa Tengah secara resmi menetapkan Ganjar Pranowo-Taj Yasin sebagai pasangan Gubernur dan Wakil Gubernur Jawa Tengah periode 2018-2023 mendatang, dalam sidang rapat pleno terbuka, Selasa, 24 Juli 2018. MI/Antara		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/10332/" title="tagging">#pilgub jateng 2018</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/07/24/905874/ganjar-yasin-ditetapkan-sebagai-pasangan-terpilih" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905887/bawaslu_4.jpg?w=210" width="210" height="140" alt="Jokowi Terima Pimpinan Bawaslu di Istana Bogor" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905887/jokowi-terima-pimpinan-bawaslu-di-istana-bogor" title="Jokowi Terima Pimpinan Bawaslu di Istana Bogor">Jokowi Terima Pimpinan Bawaslu di Istana Bogor</a></h1>
			<h2>24 Juli 2018 14:37 WIB</h2>
			<h3><strong>Bogor: </strong>Presiden Joko Widodo menerima pimpinan Badan Pengawas Pemilu (Bawaslu) R ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/9944/" title="topik">#pemilu serentak 2019</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905886/1.jpg?w=210" width="210" height="140" alt="Inneke Koesherawati Kembali Diperiksa KPK" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905886/inneke-koesherawati-kembali-diperiksa-kpk" title="Inneke Koesherawati Kembali Diperiksa KPK">Inneke Koesherawati Kembali Diperiksa KPK</a></h1>
			<h2>24 Juli 2018 14:25 WIB</h2>
			<h3><strong>Jakarta:</strong> Komisi Pemberantasan Korupsi (KPK) kembali memeriksa artis Inneke Koes ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/9271/" title="topik">#ott kpk</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905748/1.jpg?w=210" width="210" height="140" alt="Lapangan Banteng Diresmikan 25 Juli" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905748/lapangan-banteng-diresmikan-25-juli" title="Lapangan Banteng Diresmikan 25 Juli">Lapangan Banteng Diresmikan 25 Juli</a></h1>
			<h2>24 Juli 2018 10:26 WIB</h2>
			<h3><strong>Jakarta: </strong>Lapangan Banteng telah selesai direvitalisasi dan akan diresmikan Gube ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/451/" title="topik">#dki jakarta</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905908/bali_1.jpg?w=210" width="210" height="140" alt="Kemeriahan Pawai Obor Asian Games di Bali" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905908/kemeriahan-pawai-obor-asian-games-di-bali" title="Kemeriahan Pawai Obor Asian Games di Bali">Kemeriahan Pawai Obor Asian Games di Bali</a></h1>
				<h2>24 Juli 2018 15:15 WIB</h2>
				<h3><strong>Denpasar: </strong>Pawai obor (torch relay) Asian Games 2018 di Pulau Bali pad ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4003/" title="topik">#asian games 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905887/bawaslu_4.jpg?w=210" width="210" height="140" alt="Jokowi Terima Pimpinan Bawaslu di Istana Bogor" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905887/jokowi-terima-pimpinan-bawaslu-di-istana-bogor" title="Jokowi Terima Pimpinan Bawaslu di Istana Bogor">Jokowi Terima Pimpinan Bawaslu di Istana Bogor</a></h1>
				<h2>24 Juli 2018 14:37 WIB</h2>
				<h3><strong>Bogor: </strong>Presiden Joko Widodo menerima pimpinan Badan Pengawas Pemilu ( ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9944/" title="topik">#pemilu serentak 2019</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905886/1.jpg?w=210" width="210" height="140" alt="Inneke Koesherawati Kembali Diperiksa KPK" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905886/inneke-koesherawati-kembali-diperiksa-kpk" title="Inneke Koesherawati Kembali Diperiksa KPK">Inneke Koesherawati Kembali Diperiksa KPK</a></h1>
				<h2>24 Juli 2018 14:25 WIB</h2>
				<h3><strong>Jakarta:</strong> Komisi Pemberantasan Korupsi (KPK) kembali memeriksa artis I ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9271/" title="topik">#ott kpk</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905877/cover.jpg?w=210" width="210" height="140" alt="Tips Meracik Kopi Nikmat ala <i>World Barista Championship 2017</i>" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905877/tips-meracik-kopi-nikmat-ala-world-barista-championship" title="Tips Meracik Kopi Nikmat ala <i>World Barista Championship 2017</i>">Tips Meracik Kopi Nikmat ala <i>World Barista Championship 2017</i></a></h1>
				<h2>24 Juli 2018 14:18 WIB</h2>
				<h3>Membuat kopi yang enak memang selera personal, tapi ada syarat utama untuk bikin kopi  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3469/" title="topik">#kopi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905874/d1.jpg?w=210" width="210" height="140" alt="Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905874/ganjar-yasin-ditetapkan-sebagai-pasangan-terpilih" title="Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih">Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih</a></h1>
				<h2>24 Juli 2018 14:10 WIB</h2>
				<h3><strong>Semarang:</strong> Komisi Pemilihan Umum (KPU) Jawa Tengah secara resmi meneta ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10332/" title="topik">#pilgub jateng 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905873/cuaca_1.jpg?w=210" width="210" height="140" alt="Cuaca Panas di Jepang Tewaskan 65 Orang" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905873/cuaca-panas-di-jepang-tewaskan-65-orang" title="Cuaca Panas di Jepang Tewaskan 65 Orang">Cuaca Panas di Jepang Tewaskan 65 Orang</a></h1>
				<h2>24 Juli 2018 14:10 WIB</h2>
				<h3><strong>Tokyo: </strong>Jepang dilanda udara panas dengan cuhu mencapai 40 derajat cel ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1039/" title="topik">#cuaca ekstrem</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905784/5.jpg?w=210" width="210" height="140" alt="Timnas U-23 Jalani TC di Bali" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905784/timnas-u-23-jalani-tc-di-bali" title="Timnas U-23 Jalani TC di Bali">Timnas U-23 Jalani TC di Bali</a></h1>
				<h2>24 Juli 2018 11:18 WIB</h2>
				<h3><br />
<strong>Gianyar:</strong> Para pemain Timnas U-23 menjalani pemusatan latihan  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4003/" title="topik">#asian games 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905748/1.jpg?w=210" width="210" height="140" alt="Lapangan Banteng Diresmikan 25 Juli" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905748/lapangan-banteng-diresmikan-25-juli" title="Lapangan Banteng Diresmikan 25 Juli">Lapangan Banteng Diresmikan 25 Juli</a></h1>
				<h2>24 Juli 2018 10:26 WIB</h2>
				<h3><strong>Jakarta: </strong>Lapangan Banteng telah selesai direvitalisasi dan akan dires ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/451/" title="topik">#dki jakarta</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905720/6.jpg?w=210" width="210" height="140" alt="Kebakaran Hutan di Yunani Tewaskan 20 Orang" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905720/kebakaran-hutan-di-yunani-tewaskan-20-orang" title="Kebakaran Hutan di Yunani Tewaskan 20 Orang">Kebakaran Hutan di Yunani Tewaskan 20 Orang</a></h1>
				<h2>24 Juli 2018 09:11 WIB</h2>
				<h3><strong>Kineta: </strong>Kebakaran hutan semakin meluas dan tak terkendali di berbagai ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6296/" title="topik">#yunani</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905703/1.jpg?w=210" width="210" height="140" alt="Bupati Lampung Tengah Divonis 3 Tahun Penjara" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/24/905703/bupati-lampung-tengah-divonis-3-tahun-penjara" title="Bupati Lampung Tengah Divonis 3 Tahun Penjara">Bupati Lampung Tengah Divonis 3 Tahun Penjara</a></h1>
				<h2>24 Juli 2018 08:28 WIB</h2>
				<h3><strong>Jakarta: </strong>Bupati Lampung Tengah Mustafa divonis 3 tahun penjara ditamb ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/11058/" title="topik">#Suap Bupati Mustafa</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905507/hari_anak_a.jpg?w=210" width="210" height="140" alt="Selamat Hari Anak Nasional" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/23/905507/selamat-hari-anak-nasional" title="Selamat Hari Anak Nasional">Selamat Hari Anak Nasional</a></h1>
				<h2>23 Juli 2018 18:13 WIB</h2>
				<h3>Jakarta: Tepat hari ini, Senin, 23 Juli 2018, diperingati sebagai Hari Anak Nasional.  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3124/" title="topik">#hari anak nasional</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905465/ri_malay_1.jpg?w=210" width="210" height="140" alt="Negosiasi Perbatasan Darat RI-Malaysia Ditargetkan Rampung Dua Bulan" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/07/23/905465/negosiasi-perbatasan-darat-ri-malaysia-ditargetkan-ramp" title="Negosiasi Perbatasan Darat RI-Malaysia Ditargetkan Rampung Dua Bulan">Negosiasi Perbatasan Darat RI-Malaysia Ditargetkan Rampung Dua Bulan</a></h1>
				<h2>23 Juli 2018 16:14 WIB</h2>
				<h3><strong>Jakarta: </strong>Menteri Luar Negeri RI Retno Marsudi dan Menteri Luar Negeri ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4460/" title="topik">#indonesia-malaysia</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/07/22/904902/inneke-bungkam-usai-diperiksa-kpk" title="Inneke Bungkam Usai Diperiksa KPK">Inneke Bungkam Usai Diperiksa KPK</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/07/22/904918/suami-inneke-koesherawati-dan-kalapas-sukamiskin-ditaha" title="Suami Inneke Koesherawati dan Kalapas Sukamiskin Ditahan KPK">Suami Inneke Koesherawati dan Kalapas Sukamiskin Ditahan KPK</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/07/22/905041/padamkan-kebakaran-lahan-di-oki-bpbd-turunkan-dua-helik" title="Padamkan Kebakaran Lahan di OKI, BPBD Turunkan Dua Helikopter MI-172">Padamkan Kebakaran Lahan di OKI, BPBD Turunkan Dua Helikopter MI-172</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/07/23/905394/jokowi-minta-wali-kota-bersiap-hadapi-revolusi-industri" title="Jokowi Minta Wali Kota Bersiap Hadapi Revolusi Industri 4.0">Jokowi Minta Wali Kota Bersiap Hadapi Revolusi Industri 4.0</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/07/22/904994/satu-orang-tewas-dalam-penyanderaan-swalayan-di-los-ang" title="Satu Orang Tewas dalam Penyanderaan Swalayan di Los Angeles">Satu Orang Tewas dalam Penyanderaan Swalayan di Los Angeles</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/07/24/905874/ganjar-yasin-ditetapkan-sebagai-pasangan-terpilih" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905874/d1.jpg?w=330" width="330" height="220" alt="Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih" />					
						<div>
							<h3>Ganjar-Yasin Ditetapkan sebagai Pasangan Terpilih</h3>
							<h4>24 Juli 2018 14:10 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/07/23/905394/jokowi-minta-wali-kota-bersiap-hadapi-revolusi-industri" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905394/jokowi_5.jpg?w=330" width="330" height="220" alt="Jokowi Minta Wali Kota Bersiap Hadapi Revolusi Industri 4.0" />					
						<div>
							<h3>Jokowi Minta Wali Kota Bersiap Hadapi Revolusi Industri 4.0</h3>
							<h4>23 Juli 2018 14:52 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/07/23/905274/kalahkan-tiongkok-ahsan-hendra-juara-singapura-terbuka-" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905274/singapura_open_1.jpg?w=330" width="330" height="220" alt="Kalahkan Tiongkok, Ahsan/Hendra Juara Singapura Terbuka 2018" />					
						<div>
							<h3>Kalahkan Tiongkok, Ahsan/Hendra Juara Singapura Terbuka 2018</h3>
							<h4>23 Juli 2018 11:04 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/07/22/904994/satu-orang-tewas-dalam-penyanderaan-swalayan-di-los-ang" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904994/penyanderaan_1.jpg?w=330" width="330" height="220" alt="Satu Orang Tewas dalam Penyanderaan Swalayan di Los Angeles" />					
						<div>
							<h3>Satu Orang Tewas dalam Penyanderaan Swalayan di Los Angeles</h3>
							<h4>22 Juli 2018 15:35 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/07/22/904918/suami-inneke-koesherawati-dan-kalapas-sukamiskin-ditaha" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904918/1.jpg?w=330" width="330" height="220" alt="Suami Inneke Koesherawati dan Kalapas Sukamiskin Ditahan KPK" />					
						<div>
							<h3>Suami Inneke Koesherawati dan Kalapas Sukamiskin Ditahan KPK</h3>
							<h4>22 Juli 2018 11:06 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 2.8620 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wNy8yNC85MDU4NzQvZ2FuamFyLXlhc2luLWRpdGV0YXBrYW4tc2ViYWdhaS1wYXNhbmdhbi10ZXJwaWxpaC9HYW5qYXItWWFzaW4rRGl0ZXRhcGthbitzZWJhZ2FpK1Bhc2FuZ2FuK1RlcnBpbGlo",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "905874"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>