





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>78 Titik Panas Di Sumatera Jelang&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 13 Aug 2018 4:35:07 GMT"/>
<meta http-equiv="last-modified" content="Mon, 13 Aug 2018 4:33:07 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="78 Titik Panas Di Sumatera Jelang Asian Games 2018" />
<meta name="keywords" content="Grafis, 78, Titik, Panas, Di, Sumatera, Jelang, Asian, Games, 2018" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/08/13/914753/78-titik-panas-di-sumatera-jelang-asian-games-2018" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/08/13/914753/78-titik-panas-di-sumatera-jelang-asian-games-2018" />
<meta property="og:title" content="78 Titik Panas di Sumatera Jelang Asian Games 2018" />
<meta property="og:description" content="Meteorologi, Klimatologi dan Geofisika (BMKG) mendeteksi terdapat 78 titik panas atau "hotspot" di seluruh Pulau Sumatera. Titik panas itu menjadi indikasi awal terjadi kebakaran lahan dan hutan. Hingga kini, kebakaran masih dinilai rawan terjadi di Provinsi Riau menjelang Asian Games 2018." />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914753/cover.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/headline.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/scrollbar.css">
	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
    	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
	}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>

</head>
<body>
	<div class="wrap w1024">
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>        
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
		
		<div class="w1024 fl foto">
            <div id="wrapper">
			                <div class="metro infografik">
                    <img src="http://cdn.metrotvnews.com/dynamic/photos/2018/08/13/34797/78_titit_panas1.jpg?w=1111" alt="78 Titik Panas di Sumatera Jelang Asian Games 2018" width="800"/>
                </div>
            </div> 
        </div>
        <div class="fl detail">
        	<div class="w700 fl">
            	<span class="tgl">2018-08-13 11:33:07 WIB</span>     
            	<h1>78 Titik Panas di Sumatera Jelang Asian Games 2018</h1>
				<p class="wfull fl p15c"> <span>Meteorologi, Klimatologi dan Geofisika (BMKG) mendeteksi terdapat 78 titik panas atau "hotspot" di seluruh Pulau Sumatera. Titik panas itu menjadi indikasi awal terjadi kebakaran lahan dan hutan. Hingga kini, kebakaran masih dinilai rawan terjadi di Provinsi Riau menjelang Asian Games 2018.</span> </p>
            </div>
            <div class="w300 fl att">  
                <div class="wfull fl">
                    <div class="share">
                        <h4>SHARE THIS :</h4>
                        <div id="share_box"></div>
                    </div>
			</div>	
								<div class="tag">
					<a href="http://foto.metrotvnews.com/topic/504/" title="tagging">#asian games</a>
				</div>
						</div>        
	</div>
        <div class="content b1c">
            <div class="cleft">
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/08/13/914753/78-titik-panas-di-sumatera-jelang-asian-games-2018" data-width="700" data-numposts="5" data-colorscheme="light"></div>                
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/grafis">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914745/cover.jpg?w=210" width="210" height="140" alt="Legenda Bulutangkis Indonesia, Christian Hadinata" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/08/13/914745/legenda-bulutangkis-indonesia-christian-hadinata" title="Legenda Bulutangkis Indonesia, Christian Hadinata">Legenda Bulutangkis Indonesia, Christian Hadinata</a></h1>
			<h2>13 Agustus 2018 11:27 WIB</h2>
			<h3><span title="Edited">Christian Hadinata merupakan legenda bulutangkis Indonesia. Pemain yang ker ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/155/" title="topik">#bulu tangkis</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912254/cover.jpg?w=210" width="210" height="140" alt="Rupiah di Bawah Tekanan Dolar Amerika" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/08/07/912254/rupiah-di-bawah-tekanan-dolar-amerika" title="Rupiah di Bawah Tekanan Dolar Amerika">Rupiah di Bawah Tekanan Dolar Amerika</a></h1>
			<h2>07 Agustus 2018 16:18 WIB</h2>
			<h3>Pergerakan rupiah di akhir pekan kemarin belum menunjukkan adanya perbaikan dengan masih melanju ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/6038/" title="topik">#rupiah anjlok</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912114/cover.jpg?w=210" width="210" height="140" alt="Dampak Gempa Bumi Lombok NTB" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/08/07/912114/dampak-gempa-bumi-lombok-ntb" title="Dampak Gempa Bumi Lombok NTB">Dampak Gempa Bumi Lombok NTB</a></h1>
			<h2>07 Agustus 2018 12:10 WIB</h2>
			<h3>Badan Nasional Penanggulangan Bencana (BNPB) mencatat hingga kini 243 orang tewas akibat gempa 7 ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1679/" title="topik">#gempa bumi</a></h4>
					</li>
			</ul>
</div>                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914753/cover.jpg?w=210" width="210" height="140" alt="78 Titik Panas di Sumatera Jelang Asian Games 2018" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/13/914753/78-titik-panas-di-sumatera-jelang-asian-games-2018" title="78 Titik Panas di Sumatera Jelang Asian Games 2018">78 Titik Panas di Sumatera Jelang Asian Games 2018</a></h1>
				<h2>13 Agustus 2018 11:33 WIB</h2>
				<h3><span>Meteorologi, Klimatologi dan Geofisika (BMKG) mendeteksi terdapat 78 titik panas ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/504/" title="topik">#asian games</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914745/cover.jpg?w=210" width="210" height="140" alt="Legenda Bulutangkis Indonesia, Christian Hadinata" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/13/914745/legenda-bulutangkis-indonesia-christian-hadinata" title="Legenda Bulutangkis Indonesia, Christian Hadinata">Legenda Bulutangkis Indonesia, Christian Hadinata</a></h1>
				<h2>13 Agustus 2018 11:27 WIB</h2>
				<h3><span title="Edited">Christian Hadinata merupakan legenda bulutangkis Indonesia. Pemai ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/155/" title="topik">#bulu tangkis</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914724/prabowo_uno_1.jpg?w=210" width="210" height="140" alt="Prabowo-Sandiaga Jalani Tes Kesehatan di RSPAD" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/13/914724/prabowo-sandiaga-jalani-tes-kesehatan-di-rspad" title="Prabowo-Sandiaga Jalani Tes Kesehatan di RSPAD">Prabowo-Sandiaga Jalani Tes Kesehatan di RSPAD</a></h1>
				<h2>13 Agustus 2018 10:37 WIB</h2>
				<h3><strong>Jakarta:</strong> Tes kesehatan untuk bakal capres-cawapres Pilpres 2019 kemba ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9748/" title="topik">#pilpres 2019</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914717/barca_1.jpg?w=210" width="210" height="140" alt="Barcelona Raih Gelar Piala Super Spanyol 2018" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/13/914717/barcelona-raih-gelar-piala-super-spanyol-2018" title="Barcelona Raih Gelar Piala Super Spanyol 2018">Barcelona Raih Gelar Piala Super Spanyol 2018</a></h1>
				<h2>13 Agustus 2018 10:22 WIB</h2>
				<h3>Tangier: Barcelona meraih trofi pertamanya di musim ini pada ajang Piala Super Spanyol ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/269/" title="topik">#barcelona</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914596/indo_1.jpg?w=210" width="210" height="140" alt="Timnas Indonesia U-23 Gilas Taiwan 4-0 di Asian Games 2018" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914596/timnas-indonesia-u-23-gilas-taiwan-4-0-di-asian-games-2" title="Timnas Indonesia U-23 Gilas Taiwan 4-0 di Asian Games 2018">Timnas Indonesia U-23 Gilas Taiwan 4-0 di Asian Games 2018</a></h1>
				<h2>12 Agustus 2018 22:07 WIB</h2>
				<h3><strong>Bekasi:</strong> Timnas Indonesia U-23 sukses meraih kemenangan di laga perdan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/854/" title="topik">#timnas u-23</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914582/lorenzo_1.jpg?w=210" width="210" height="140" alt="Lorenzo Juara MotoGP Austria 2018" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914582/lorenzo-juara-motogp-austria-2018" title="Lorenzo Juara MotoGP Austria 2018">Lorenzo Juara MotoGP Austria 2018</a></h1>
				<h2>12 Agustus 2018 21:01 WIB</h2>
				<h3><strong>Spielberg:</strong> Pembalap Ducati Jorge Lorenzo, menjuarai MotoGP Austria 20 ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/11004/" title="topik">#MotoGP 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914531/pascagempa_1.jpg?w=210" width="210" height="140" alt="Warga Robohkan Sisa Bangunan Pascagempa Lombok" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914531/warga-robohkan-sisa-bangunan-pascagempa-lombok" title="Warga Robohkan Sisa Bangunan Pascagempa Lombok">Warga Robohkan Sisa Bangunan Pascagempa Lombok</a></h1>
				<h2>12 Agustus 2018 17:52 WIB</h2>
				<h3><strong>Lombok: </strong>Petugas dan sejumlah warga mulai merobohkan rumah yang rusak  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/11667/" title="topik">#Gempa Lombok</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914523/karnaval_1.jpg?w=210" width="210" height="140" alt="Kemeriahan Festival Serayu Banyumas 2018" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914523/kemeriahan-festival-serayu-banyumas-2018" title="Kemeriahan Festival Serayu Banyumas 2018">Kemeriahan Festival Serayu Banyumas 2018</a></h1>
				<h2>12 Agustus 2018 17:21 WIB</h2>
				<h3><strong>Banyumas:</strong> Festival Serayu Banyumas atau biasa juga disebut festival p ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4059/" title="topik">#perahu hias</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914492/1.jpg?w=210" width="210" height="140" alt="Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914492/pesawat-dimonim-air-ditemukan-bocah-12-tahun-selamat" title="Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat">Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat</a></h1>
				<h2>12 Agustus 2018 15:05 WIB</h2>
				<h3><strong>Timika: </strong>Pesawat Dimonim Air PK-HVQ yang hilang kontak di Oksibil, Kab ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/910/" title="topik">#pesawat jatuh</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914477/hutri_4.jpg?w=210" width="210" height="140" alt="Dua Ribu Penari Sambut Peringatan HUT RI dan Asian Games 2018" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914477/dua-ribu-penari-sambut-peringatan-hut-ri-dan-asian-game" title="Dua Ribu Penari Sambut Peringatan HUT RI dan Asian Games 2018">Dua Ribu Penari Sambut Peringatan HUT RI dan Asian Games 2018</a></h1>
				<h2>12 Agustus 2018 14:26 WIB</h2>
				<h3><strong>Jakarta: </strong>Synthesis Development, pengembang properti berkolaborasi den ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4003/" title="topik">#asian games 2018</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914473/eri_2.jpg?w=210" width="210" height="140" alt="Semarak Energy Rangers lndonesia 2018 Jakarta" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914473/semarak-energy-rangers-lndonesia-2018-jakarta" title="Semarak Energy Rangers lndonesia 2018 Jakarta">Semarak Energy Rangers lndonesia 2018 Jakarta</a></h1>
				<h2>12 Agustus 2018 14:14 WIB</h2>
				<h3><strong>Jakarta: </strong>Sejumlah anak mengikuti "Energy Rangers Indonesia (ERI) 2018 ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914464/cheng_ho_1.jpg?w=210" width="210" height="140" alt="Peringatan ke-613 Kedatangan Laksamana Cheng Ho" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/08/12/914464/peringatan-ke-613-kedatangan-laksamana-cheng-ho" title="Peringatan ke-613 Kedatangan Laksamana Cheng Ho">Peringatan ke-613 Kedatangan Laksamana Cheng Ho</a></h1>
				<h2>12 Agustus 2018 13:51 WIB</h2>
				<h3><strong>Semarang:</strong> Ribuan orang mengikuti kirab Peringatan ke-613 Kedatangan  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/7837/" title="topik">#laksamana cheng ho</a></h4>
							</li>
				</ul>
</div>            </div>
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/08/11/914187/tim-sar-cari-korban-gempa-tertimpa-longsor" title="Tim SAR Cari Korban Gempa Tertimpa Longsor">Tim SAR Cari Korban Gempa Tertimpa Longsor</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/08/11/914155/calon-penonton-final-aff-u-16-membeludak" title="Calon Penonton Final AFF U-16 Membeludak">Calon Penonton Final AFF U-16 Membeludak</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/08/11/914297/orang-terkaya-indonesia-turut-berlaga-di-asian-games" title="Orang Terkaya Indonesia Turut Berlaga di Asian Games">Orang Terkaya Indonesia Turut Berlaga di Asian Games</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/08/12/914492/pesawat-dimonim-air-ditemukan-bocah-12-tahun-selamat" title="Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat">Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/08/11/914270/masyarakat-sumsel-jabodetabek-siap-menangkan-jokowi-ma-" title="Masyarakat Sumsel Jabodetabek Siap Menangkan Jokowi-Ma'ruf">Masyarakat Sumsel Jabodetabek Siap Menangkan Jokowi-Ma'ruf</a> 
		</li>
			</ul>
</div>            </div>
			<div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/08/13/914717/barcelona-raih-gelar-piala-super-spanyol-2018" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/13/914717/barca_1.jpg?w=330" width="330" height="220" alt="Barcelona Raih Gelar Piala Super Spanyol 2018" />					
						<div>
							<h3>Barcelona Raih Gelar Piala Super Spanyol 2018</h3>
							<h4>13 Agustus 2018 10:22 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/08/12/914596/timnas-indonesia-u-23-gilas-taiwan-4-0-di-asian-games-2" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914596/indo_1.jpg?w=330" width="330" height="220" alt="Timnas Indonesia U-23 Gilas Taiwan 4-0 di Asian Games 2018" />					
						<div>
							<h3>Timnas Indonesia U-23 Gilas Taiwan 4-0 di Asian Games 2018</h3>
							<h4>12 Agustus 2018 22:07 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/08/12/914582/lorenzo-juara-motogp-austria-2018" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914582/lorenzo_1.jpg?w=330" width="330" height="220" alt="Lorenzo Juara MotoGP Austria 2018" />					
						<div>
							<h3>Lorenzo Juara MotoGP Austria 2018</h3>
							<h4>12 Agustus 2018 21:01 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/08/12/914492/pesawat-dimonim-air-ditemukan-bocah-12-tahun-selamat" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914492/1.jpg?w=330" width="330" height="220" alt="Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat" />					
						<div>
							<h3>Pesawat Dimonim Air Ditemukan, Bocah 12 Tahun Selamat</h3>
							<h4>12 Agustus 2018 15:05 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/08/12/914449/jokowi-ma-ruf-amin-jalani-tes-kesehatan-di-rspad" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914449/jkw_1.jpg?w=330" width="330" height="220" alt="Jokowi-Ma'ruf Amin Jalani Tes Kesehatan di RSPAD" />					
						<div>
							<h3>Jokowi-Ma'ruf Amin Jalani Tes Kesehatan di RSPAD</h3>
							<h4>12 Agustus 2018 11:00 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>        </div>
    </div>    
    <div class="wrap">
        	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 0.9572 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]-->     </div>

	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.pikachoose.min.js"></script>
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);

			});
		})(jQuery);
	</script>
	  
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wOC8xMy85MTQ3NTMvNzgtdGl0aWstcGFuYXMtZGktc3VtYXRlcmEtamVsYW5nLWFzaWFuLWdhbWVzLTIwMTgvNzgrVGl0aWsrUGFuYXMrZGkrU3VtYXRlcmErSmVsYW5nK0FzaWFuK0dhbWVzKzIwMTg=",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "914753"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>


