





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Dampak Gempa Dan Tsunami Di Kota&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 30 Sep 2018 15:58:26 GMT"/>
<meta http-equiv="last-modified" content="Sun, 30 Sep 2018 15:56:26 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Dampak Gempa Dan Tsunami Di Kota Palu Dan Donggala" />
<meta name="keywords" content="Grafis, Dampak, Gempa, Dan, Tsunami, Di, Kota, Palu, Dan, Donggala" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/09/30/935043/dampak-gempa-dan-tsunami-di-kota-palu-dan-donggala" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/09/30/935043/dampak-gempa-dan-tsunami-di-kota-palu-dan-donggala" />
<meta property="og:title" content="Dampak Gempa dan Tsunami di Kota Palu dan Donggala" />
<meta property="og:description" content="Tsunami melanda wilayah Palu dan sekitarnya pascagempa yang berkekuatan 7,4 SR.&nbsp;Gempa yang berpusat di Donggala itu merusak sejumlah fasilitas umum&nbsp;di sejumlah wilayah Sulteng." />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/935043/sendirianterus.JPG?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/headline.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/infografik/css/scrollbar.css">
	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
    	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
	}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>

</head>
<body>
	<div class="wrap w1024">
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>        
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
		
		<div class="w1024 fl foto">
            <div id="wrapper">
			                <div class="metro infografik">
                    <img src="http://cdn.metrotvnews.com/dynamic/photos/2018/09/30/35367/gempa.jpg?w=1111" alt="Dampak Gempa dan Tsunami di Kota Palu dan Donggala" width="800"/>
                </div>
            </div> 
        </div>
        <div class="fl detail">
        	<div class="w700 fl">
            	<span class="tgl">2018-09-30 22:56:26 WIB</span>     
            	<h1>Dampak Gempa dan Tsunami di Kota Palu dan Donggala</h1>
				<p class="wfull fl p15c"> Tsunami melanda wilayah Palu dan sekitarnya pascagempa yang berkekuatan 7,4 SR.&nbsp;Gempa yang berpusat di Donggala itu merusak sejumlah fasilitas umum&nbsp;di sejumlah wilayah Sulteng. </p>
            </div>
            <div class="w300 fl att">  
                <div class="wfull fl">
                    <div class="share">
                        <h4>SHARE THIS :</h4>
                        <div id="share_box"></div>
                    </div>
			</div>	
								<div class="tag">
					<a href="http://foto.metrotvnews.com/topic/2865/" title="tagging">#bencana alam</a>
				</div>
						</div>        
	</div>
        <div class="content b1c">
            <div class="cleft">
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/09/30/935043/dampak-gempa-dan-tsunami-di-kota-palu-dan-donggala" data-width="700" data-numposts="5" data-colorscheme="light"></div>                
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/grafis">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/26/933435/cover.jpg?w=210" width="210" height="140" alt="Pelanggaran yang Diproses <i>Electronic Law Enforcement</i>" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/09/26/933435/pelanggaran-yang-diproses-electronic-law-enforcement" title="Pelanggaran yang Diproses <i>Electronic Law Enforcement</i>">Pelanggaran yang Diproses <i>Electronic Law Enforcement</i></a></h1>
			<h2>26 September 2018 19:58 WIB</h2>
			<h3>Direktur Lalu Lintas (Dirlantas) Polda Metro Jaya Kombes Yusuf memastikan sistem e-Tilang segera ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/406/" title="topik">#lalu lintas</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/24/932459/cover.JPG?w=210" width="210" height="140" alt="5 Warna Kertas Suara pada Pileg dan Pilpres 2019" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/09/24/932459/5-warna-kertas-suara-pada-pileg-dan-pilpres-2019" title="5 Warna Kertas Suara pada Pileg dan Pilpres 2019">5 Warna Kertas Suara pada Pileg dan Pilpres 2019</a></h1>
			<h2>24 September 2018 21:24 WIB</h2>
			<h3>Komisi Pemilihan Umum (KPU) membuat rancangan Peraturan KPU (PKPU) terkait pemilihan umum 2019.  ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/2148/" title="topik">#pileg</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/24/932308/cover.jpg?w=210" width="210" height="140" alt="Fakta Unik pada Bayi Baru Lahir" />
			<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/09/24/932308/fakta-unik-pada-bayi-baru-lahir" title="Fakta Unik pada Bayi Baru Lahir">Fakta Unik pada Bayi Baru Lahir</a></h1>
			<h2>24 September 2018 16:10 WIB</h2>
			<h3>Beberapa fakta unik dari bayi baru lahir bisa Anda ketahui seperti berikut ini.</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/2765/" title="topik">#keluarga</a></h4>
					</li>
			</ul>
</div>                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/935043/sendirianterus.JPG?w=210" width="210" height="140" alt="Dampak Gempa dan Tsunami di Kota Palu dan Donggala" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/935043/dampak-gempa-dan-tsunami-di-kota-palu-dan-donggala" title="Dampak Gempa dan Tsunami di Kota Palu dan Donggala">Dampak Gempa dan Tsunami di Kota Palu dan Donggala</a></h1>
				<h2>30 September 2018 22:56 WIB</h2>
				<h3>Tsunami melanda wilayah Palu dan sekitarnya pascagempa yang berkekuatan 7,4 SR.&nbsp;G ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2865/" title="topik">#bencana alam</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934999/1.jpg?w=210" width="210" height="140" alt="BNPB: Korban Jiwa di Palu dan Donggala Jadi 832 Orang" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934999/bnpb-korban-jiwa-di-palu-dan-donggala-jadi-832-orang" title="BNPB: Korban Jiwa di Palu dan Donggala Jadi 832 Orang">BNPB: Korban Jiwa di Palu dan Donggala Jadi 832 Orang</a></h1>
				<h2>30 September 2018 19:20 WIB</h2>
				<h3>Palu: Badan Nasional Penanggulangan Bencana (BNPB) melaporkan korban jiwa akibat gempa ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1174/" title="topik">#tsunami</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934988/kpu_1.jpg?w=210" width="210" height="140" alt="KPU Tinjau Produksi Perdana Kotak Suara Pemilu 2019" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934988/kpu-tinjau-produksi-perdana-kotak-suara-pemilu-2019" title="KPU Tinjau Produksi Perdana Kotak Suara Pemilu 2019">KPU Tinjau Produksi Perdana Kotak Suara Pemilu 2019</a></h1>
				<h2>30 September 2018 18:49 WIB</h2>
				<h3><strong>Bekasi: </strong>Komisi Pemilihan Umum (KPU) meninjau produksi perdana kotak s ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9944/" title="topik">#pemilu serentak 2019</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934985/rhino_1.jpg?w=210" width="210" height="140" alt="200 Peserta Ikuti Rhino Cross Triathlon 2018 Tanjung Lesung" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934985/200-peserta-ikuti-rhino-cross-triathlon-2018-tanjung-le" title="200 Peserta Ikuti Rhino Cross Triathlon 2018 Tanjung Lesung">200 Peserta Ikuti Rhino Cross Triathlon 2018 Tanjung Lesung</a></h1>
				<h2>30 September 2018 18:35 WIB</h2>
				<h3><strong>Pandeglang: </strong>Rhino X-Tri merupakan ajang kejuaraan terbuka cross triat ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934983/WhatsApp_Image_2018-09-30_at_17_31_29.jpeg?w=210" width="210" height="140" alt="Pengungsi Gempa dan Tsunami Palu Kekurangan Air Bersih dan Makanan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934983/pengungsi-gempa-dan-tsunami-palu-kekurangan-air-bersih-" title="Pengungsi Gempa dan Tsunami Palu Kekurangan Air Bersih dan Makanan">Pengungsi Gempa dan Tsunami Palu Kekurangan Air Bersih dan Makanan</a></h1>
				<h2>30 September 2018 18:26 WIB</h2>
				<h3><strong>Jakarta: </strong>Kepala Pusat Data, Informasi, dan Humas Badan Nasional Penan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1174/" title="topik">#tsunami</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934960/nasdem_3.jpg?w=210" width="210" height="140" alt="NasDem Kirim Relawan Medis ke Palu dan Donggala" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934960/nasdem-kirim-relawan-medis-ke-palu-dan-donggala" title="NasDem Kirim Relawan Medis ke Palu dan Donggala">NasDem Kirim Relawan Medis ke Palu dan Donggala</a></h1>
				<h2>30 September 2018 16:38 WIB</h2>
				<h3><strong>Jakarta:</strong> Relawan badan rescue NasDem diberangkatkan untuk membantu ko ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/57/" title="topik">#partai nasdem</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934906/doa_bersama_1.jpg?w=210" width="210" height="140" alt="Batalkan Jalan Sehat, Jokowi Ajak Pendukung Doa Bersama untuk Sulteng" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934906/batalkan-jalan-sehat-jokowi-ajak-pendukung-doa-bersama-" title="Batalkan Jalan Sehat, Jokowi Ajak Pendukung Doa Bersama untuk Sulteng">Batalkan Jalan Sehat, Jokowi Ajak Pendukung Doa Bersama untuk Sulteng</a></h1>
				<h2>30 September 2018 14:29 WIB</h2>
				<h3><strong>Surakarta: </strong>Agenda Jalan Sehat Bareng Jokowi yang rencananya bakal dig ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1174/" title="topik">#tsunami</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934838/bbm_6.jpg?w=210" width="210" height="140" alt="Warga Korban Tsunami Palu Terpaksa Ambil BBM dari SPBU" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934838/warga-korban-tsunami-palu-terpaksa-ambil-bbm-dari-spbu" title="Warga Korban Tsunami Palu Terpaksa Ambil BBM dari SPBU">Warga Korban Tsunami Palu Terpaksa Ambil BBM dari SPBU</a></h1>
				<h2>30 September 2018 12:08 WIB</h2>
				<h3><strong>Palu:</strong> Ratusan warga yang terdampak gempa dan stunami di Palu, Sulawes ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1174/" title="topik">#tsunami</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934856/paragames_1.jpg?w=210" width="210" height="140" alt="Kemeriahan Pawai Obor Asian Para Games di Jakarta" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934856/kemeriahan-pawai-obor-asian-para-games-di-jakarta" title="Kemeriahan Pawai Obor Asian Para Games di Jakarta">Kemeriahan Pawai Obor Asian Para Games di Jakarta</a></h1>
				<h2>30 September 2018 12:02 WIB</h2>
				<h3><strong>Jakarta:</strong> Api Asian Para Games 2018 telah tiba di Ibu Kota setelah seb ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3676/" title="topik">#asian para games</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934849/a.jpg?w=210" width="210" height="140" alt="Melihat Komunitas Islam di Xi'an Tiongkok" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934849/melihat-komunitas-islam-di-xi-an-tiongkok" title="Melihat Komunitas Islam di Xi'an Tiongkok">Melihat Komunitas Islam di Xi'an Tiongkok</a></h1>
				<h2>30 September 2018 11:20 WIB</h2>
				<h3><strong>Xi&#39;an</strong>: Xi’an adalah kota pertama di Tiongkok yang diperkenalkan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10395/" title="topik">#muslim world</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934843/guanzhong_1.jpg?w=210" width="210" height="140" alt="Berkunjung ke Museum Guanzhong di Tiongkok" />
				<span><a href="http://foto.metrotvnews.com/rona" title="rona">RONA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934843/berkunjung-ke-museum-guanzhong-di-tiongkok" title="Berkunjung ke Museum Guanzhong di Tiongkok">Berkunjung ke Museum Guanzhong di Tiongkok</a></h1>
				<h2>30 September 2018 11:12 WIB</h2>
				<h3><strong>Xi&#39;an:</strong> Museum Guanzhong Folk Art berada di Xi&#39;an, Provinsi Sh ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/3453/" title="topik">#sejarah</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934828/AFP-201809-134149.jpg?w=210" width="210" height="140" alt="Proses Evakuasi Korban Tsunami di Palu" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/09/30/934828/proses-evakuasi-korban-tsunami-di-palu" title="Proses Evakuasi Korban Tsunami di Palu">Proses Evakuasi Korban Tsunami di Palu</a></h1>
				<h2>30 September 2018 10:32 WIB</h2>
				<h3><strong>Palu:</strong> Kerusakan parah terjadi di Palu, Sulawesi Tengah dampak gempa b ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1174/" title="topik">#tsunami</a></h4>
							</li>
				</ul>
</div>            </div>
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/09/29/934548/begini-kerusakan-akibat-gempa-di-sulawesi" title="Begini Kerusakan Akibat Gempa di Sulawesi">Begini Kerusakan Akibat Gempa di Sulawesi</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/09/28/934148/tergelincir-pesawat-air-niugini-tercebur-ke-laguna" title="Tergelincir, Pesawat Air Niugini Tercebur ke Laguna">Tergelincir, Pesawat Air Niugini Tercebur ke Laguna</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/09/29/934755/palu-seusai-gempa-tsunami" title="Palu Seusai Gempa & Tsunami">Palu Seusai Gempa & Tsunami</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/09/29/934666/ma-ruf-kunjungi-ponpes-di-jatim-prabowo-temui-kyai-maim" title="Ma'ruf Kunjungi Ponpes di Jatim, Prabowo Temui Kyai Maimoen">Ma'ruf Kunjungi Ponpes di Jatim, Prabowo Temui Kyai Maimoen</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/09/29/934685/korban-meninggal-gempa-palu-jadi-384-orang" title="Korban Meninggal Gempa Palu Jadi 384 Orang">Korban Meninggal Gempa Palu Jadi 384 Orang</a> 
		</li>
			</ul>
</div>            </div>
			<div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/09/30/934999/bnpb-korban-jiwa-di-palu-dan-donggala-jadi-832-orang" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934999/1.jpg?w=330" width="330" height="220" alt="BNPB: Korban Jiwa di Palu dan Donggala Jadi 832 Orang" />					
						<div>
							<h3>BNPB: Korban Jiwa di Palu dan Donggala Jadi 832 Orang</h3>
							<h4>30 September 2018 19:20 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/09/30/934828/proses-evakuasi-korban-tsunami-di-palu" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934828/AFP-201809-134149.jpg?w=330" width="330" height="220" alt="Proses Evakuasi Korban Tsunami di Palu" />					
						<div>
							<h3>Proses Evakuasi Korban Tsunami di Palu</h3>
							<h4>30 September 2018 10:32 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/09/30/934838/warga-korban-tsunami-palu-terpaksa-ambil-bbm-dari-spbu" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/30/934838/bbm_6.jpg?w=330" width="330" height="220" alt="Warga Korban Tsunami Palu Terpaksa Ambil BBM dari SPBU" />					
						<div>
							<h3>Warga Korban Tsunami Palu Terpaksa Ambil BBM dari SPBU</h3>
							<h4>30 September 2018 12:08 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/09/29/934685/korban-meninggal-gempa-palu-jadi-384-orang" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/29/934685/5.jpg?w=330" width="330" height="220" alt="Korban Meninggal Gempa Palu Jadi 384 Orang" />					
						<div>
							<h3>Korban Meninggal Gempa Palu Jadi 384 Orang</h3>
							<h4>29 September 2018 17:29 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/09/29/934565/bantu-korban-gempa-pasukan-tni-diberangkatkan-ke-palu" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/29/934565/5.jpg?w=330" width="330" height="220" alt="Bantu Korban Gempa, Pasukan TNI Diberangkatkan ke Palu" />					
						<div>
							<h3>Bantu Korban Gempa, Pasukan TNI Diberangkatkan ke Palu</h3>
							<h4>29 September 2018 10:15 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>        </div>
    </div>    
    <div class="wrap">
        	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 4.6860 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]-->     </div>

	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/infografik/js/jquery.pikachoose.min.js"></script>
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);

			});
		})(jQuery);
	</script>
	  
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8wOS8zMC85MzUwNDMvZGFtcGFrLWdlbXBhLWRhbi10c3VuYW1pLWRpLWtvdGEtcGFsdS1kYW4tZG9uZ2dhbGEvRGFtcGFrK0dlbXBhK2RhbitUc3VuYW1pK2RpK0tvdGErUGFsdStkYW4rRG9uZ2dhbGE=",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "935043"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>


