





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Diskotek Old City Disegel Pemprov&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 23 Oct 2018 9:11:27 GMT"/>
<meta http-equiv="last-modified" content="Tue, 23 Oct 2018 9:09:27 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Diskotek Old City Disegel Pemprov DKI" />
<meta name="keywords" content="News, Diskotek, Old, City, Disegel, Pemprov, DKI" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/10/23/944455/diskotek-old-city-disegel-pemprov-dki" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/10/23/944455/diskotek-old-city-disegel-pemprov-dki" />
<meta property="og:title" content="Diskotek Old City Disegel Pemprov DKI" />
<meta property="og:description" content="Jakarta: Pemprov DKI Jakarta menutup dan menyegel sementara Diskotek Old City hingga menunggu proses penyelidikan oleh kepolisian dan pengurusan pencabutan izin usaha terkait kasus narkoba. Antara Foto/Wahyu Putro A" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944455/1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/10/23/35653/2.jpg?w=1111" /></a>
				<span>Suasana diskotek Old City yang disegel oleh Satpol PP di Jakarta Barat, Selasa, 23 Oktober 2018. </span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/10/23/35653/3.jpg?w=1111" /></a>
				<span>Diskotek Old City di Jakarta Barat disegel petugas Satpol PP DKI Jakarta setelah Badan Narkotika Nasional Provinsi (BNNP) menemukan 52 pengunjung positif memakai narkoba pada Minggu, 21 Oktober dini hari WIB.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/10/23/35653/4.jpg?w=1111" /></a>
				<span>Penutupan permanen Diskotek Old City akan dilakukan jika pengelola terbukti melegalkan peredaran narkoba.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">23 Oktober 2018 16:09 WIB</span>     
		<h1>Diskotek Old City Disegel Pemprov DKI</h1>
		<strong>Jakarta: </strong>Pemprov DKI Jakarta menutup dan menyegel sementara Diskotek Old City hingga menunggu proses penyelidikan oleh kepolisian dan pengurusan pencabutan izin usaha terkait kasus narkoba. Antara Foto/Wahyu Putro A		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/2724/" title="tagging">#narkotika</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/10/23/944455/diskotek-old-city-disegel-pemprov-dki" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944510/WhatsApp_Image_2018-10-23_at_16_26_49.jpeg?w=210" width="210" height="140" alt="Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944510/yayasan-media-group-buka-sekolah-darurat-bagi-korban-ge" title="Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa">Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa</a></h1>
			<h2>23 Oktober 2018 17:22 WIB</h2>
			<h3><strong>Palu: </strong>Yayasan Media Group membuka sekolah darurat bagi korban gempa dan lukuifa ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/10500/" title="topik">#media group</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944441/3.jpg?w=210" width="210" height="140" alt="Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944441/pemilih-pemula-banten-dapat-layanan-cepat-pembuatan-ktp" title="Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El">Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El</a></h1>
			<h2>23 Oktober 2018 15:42 WIB</h2>
			<h3><strong>Serang:</strong> Pemprov Banten bersama dinas terkait dari Pemerintah Kabupaten/Kota se- ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/8103/" title="topik">#e-ktp</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944408/dpr_1.jpg?w=210" width="210" height="140" alt="Polisi Lakukan Uji Tembak Peluru Nyasar di DPR" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944408/polisi-lakukan-uji-tembak-peluru-nyasar-di-dpr" title="Polisi Lakukan Uji Tembak Peluru Nyasar di DPR">Polisi Lakukan Uji Tembak Peluru Nyasar di DPR</a></h1>
			<h2>23 Oktober 2018 14:41 WIB</h2>
			<h3><strong>Depok:</strong> Polisi melakukan uji tembak peluru 9x19 milimeter dengan senpi glock 17  ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/423/" title="topik">#peluru nyasar</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944510/WhatsApp_Image_2018-10-23_at_16_26_49.jpeg?w=210" width="210" height="140" alt="Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944510/yayasan-media-group-buka-sekolah-darurat-bagi-korban-ge" title="Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa">Yayasan Media Group Buka Sekolah Darurat bagi Korban Gempa</a></h1>
				<h2>23 Oktober 2018 17:22 WIB</h2>
				<h3><strong>Palu: </strong>Yayasan Media Group membuka sekolah darurat bagi korban gempa d ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10500/" title="topik">#media group</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944455/1.jpg?w=210" width="210" height="140" alt="Diskotek Old City Disegel Pemprov DKI" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944455/diskotek-old-city-disegel-pemprov-dki" title="Diskotek Old City Disegel Pemprov DKI">Diskotek Old City Disegel Pemprov DKI</a></h1>
				<h2>23 Oktober 2018 16:09 WIB</h2>
				<h3><strong>Jakarta: </strong>Pemprov DKI Jakarta menutup dan menyegel sementara Diskotek  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/2724/" title="topik">#narkotika</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944441/3.jpg?w=210" width="210" height="140" alt="Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944441/pemilih-pemula-banten-dapat-layanan-cepat-pembuatan-ktp" title="Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El">Pemilih Pemula Banten Dapat Layanan Cepat Pembuatan KTP-El</a></h1>
				<h2>23 Oktober 2018 15:42 WIB</h2>
				<h3><strong>Serang:</strong> Pemprov Banten bersama dinas terkait dari Pemerintah Kabupate ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8103/" title="topik">#e-ktp</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944415/5.jpg?w=210" width="210" height="140" alt="Ryamizard-Menhan India Bahas Kerja Sama Industri Pertahanan" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944415/ryamizard-menhan-india-bahas-kerja-sama-industri-pertah" title="Ryamizard-Menhan India Bahas Kerja Sama Industri Pertahanan">Ryamizard-Menhan India Bahas Kerja Sama Industri Pertahanan</a></h1>
				<h2>23 Oktober 2018 14:59 WIB</h2>
				<h3><strong>Jakarta: </strong>Menteri Pertahanan Ryamizard Ryacudu melakukan pertemuan bil ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8400/" title="topik">#indonesia-india</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944408/dpr_1.jpg?w=210" width="210" height="140" alt="Polisi Lakukan Uji Tembak Peluru Nyasar di DPR" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944408/polisi-lakukan-uji-tembak-peluru-nyasar-di-dpr" title="Polisi Lakukan Uji Tembak Peluru Nyasar di DPR">Polisi Lakukan Uji Tembak Peluru Nyasar di DPR</a></h1>
				<h2>23 Oktober 2018 14:41 WIB</h2>
				<h3><strong>Depok:</strong> Polisi melakukan uji tembak peluru 9x19 milimeter dengan senpi ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/423/" title="topik">#peluru nyasar</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944401/Rehal_04.jpg?w=210" width="210" height="140" alt="Melihat Pembuatan Rehal di Jepara" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944401/melihat-pembuatan-rehal-di-jepara" title="Melihat Pembuatan Rehal di Jepara">Melihat Pembuatan Rehal di Jepara</a></h1>
				<h2>23 Oktober 2018 14:30 WIB</h2>
				<h3><strong>Jepara: </strong>Desa Kawak, Kecamatan Pakisaji, Kabupaten Jepara, Jawa Tengah ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944399/1.jpg?w=210" width="210" height="140" alt="Jumpa Menlu Saudi, Retno Marsudi Bahas Kasus Khashoggi" />
				<span><a href="http://foto.metrotvnews.com/internasional" title="internasional">INTERNASIONAL</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944399/jumpa-menlu-saudi-retno-marsudi-bahas-kasus-khashoggi" title="Jumpa Menlu Saudi, Retno Marsudi Bahas Kasus Khashoggi">Jumpa Menlu Saudi, Retno Marsudi Bahas Kasus Khashoggi</a></h1>
				<h2>23 Oktober 2018 14:28 WIB</h2>
				<h3><strong>Jakarta: </strong>Menteri Luar Negeri Retno Marsudi menerima kunjungan Menlu A ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1851/" title="topik">#arab saudi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944373/bumn_2.jpg?w=210" width="210" height="140" alt="Bank BUMN Bersinergi Bangun Huntara untuk Korban Gempa Lombok" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944373/bank-bumn-bersinergi-bangun-huntara-untuk-korban-gempa-" title="Bank BUMN Bersinergi Bangun Huntara untuk Korban Gempa Lombok">Bank BUMN Bersinergi Bangun Huntara untuk Korban Gempa Lombok</a></h1>
				<h2>23 Oktober 2018 13:44 WIB</h2>
				<h3><strong>Lombok:</strong> BNI bersinergi dengan PT Bank Tabungan Negara (BTN), PT Telko ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/11667/" title="topik">#Gempa Lombok</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944338/3.jpg?w=210" width="210" height="140" alt="Pergerakan Tanah Akibatkan Puluhan Rumah Warga Rusak" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944338/pergerakan-tanah-akibatkan-puluhan-rumah-warga-rusak" title="Pergerakan Tanah Akibatkan Puluhan Rumah Warga Rusak">Pergerakan Tanah Akibatkan Puluhan Rumah Warga Rusak</a></h1>
				<h2>23 Oktober 2018 12:51 WIB</h2>
				<h3><strong>Bogor: </strong>Pergerakan tanah terjadi di Desa Cijayanti, Babakan Madang, Bo ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8648/" title="topik">#pergerakan tanah</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944328/5.jpg?w=210" width="210" height="140" alt="Melihat Pembangkit Listrik Pertama di Bandung" />
				<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944328/melihat-pembangkit-listrik-pertama-di-bandung" title="Melihat Pembangkit Listrik Pertama di Bandung">Melihat Pembangkit Listrik Pertama di Bandung</a></h1>
				<h2>23 Oktober 2018 12:41 WIB</h2>
				<h3><strong>Bandung: </strong>Pembangkit Listrik Tenaga Air (PLTA) Bengkok, Dago, Bandung  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/751/" title="topik">#pembangkit listrik</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944260/6.jpg?w=210" width="210" height="140" alt="Arsenal Tundukkan Leicester 3-1" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944260/arsenal-tundukkan-leicester-3-1" title="Arsenal Tundukkan Leicester 3-1">Arsenal Tundukkan Leicester 3-1</a></h1>
				<h2>23 Oktober 2018 10:03 WIB</h2>
				<h3><strong>London:</strong> Sempat tertinggal terlebih dahulu saat menjamu Leicester City ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/554/" title="topik">#liga inggris</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944222/4.jpg?w=210" width="210" height="140" alt="Polisi Ringkus Pelaku Pembunuhan Sekeluarga di Deli Sedang" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/10/23/944222/polisi-ringkus-pelaku-pembunuhan-sekeluarga-di-deli-sed" title="Polisi Ringkus Pelaku Pembunuhan Sekeluarga di Deli Sedang">Polisi Ringkus Pelaku Pembunuhan Sekeluarga di Deli Sedang</a></h1>
				<h2>23 Oktober 2018 08:38 WIB</h2>
				<h3><strong>Medan: </strong>Polda Sumut berhasil menangkap tiga pelaku pembunuhan sekeluar ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1782/" title="topik">#pembunuhan</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/10/23/944222/polisi-ringkus-pelaku-pembunuhan-sekeluarga-di-deli-sed" title="Polisi Ringkus Pelaku Pembunuhan Sekeluarga di Deli Sedang">Polisi Ringkus Pelaku Pembunuhan Sekeluarga di Deli Sedang</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943589/kalahkan-sevilla-barca-pimpin-klasemen-sementara-la-lig" title="Kalahkan Sevilla, Barca Pimpin Klasemen Sementara La Liga">Kalahkan Sevilla, Barca Pimpin Klasemen Sementara La Liga</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943526/ribuan-warga-ikuti-gerak-jalan-kerukunan-umat-beragama" title="Ribuan Warga Ikuti Gerak Jalan Kerukunan Umat Beragama">Ribuan Warga Ikuti Gerak Jalan Kerukunan Umat Beragama</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943705/timnas-indonesia-kalah-5-6-dari-qatar" title="Timnas Indonesia Kalah 5-6 dari Qatar">Timnas Indonesia Kalah 5-6 dari Qatar</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943626/melihat-tradisi-kirab-ruwat-bumi-di-jakarta" title="Melihat Tradisi Kirab Ruwat Bumi di Jakarta">Melihat Tradisi Kirab Ruwat Bumi di Jakarta</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/10/23/944328/melihat-pembangkit-listrik-pertama-di-bandung" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944328/5.jpg?w=330" width="330" height="220" alt="Melihat Pembangkit Listrik Pertama di Bandung" />					
						<div>
							<h3>Melihat Pembangkit Listrik Pertama di Bandung</h3>
							<h4>23 Oktober 2018 12:41 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/10/23/944260/arsenal-tundukkan-leicester-3-1" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944260/6.jpg?w=330" width="330" height="220" alt="Arsenal Tundukkan Leicester 3-1" />					
						<div>
							<h3>Arsenal Tundukkan Leicester 3-1</h3>
							<h4>23 Oktober 2018 10:03 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/10/22/943831/kevin-marcus-juara-denmark-open-2018" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/22/943831/denmark_1.jpg?w=330" width="330" height="220" alt="Kevin/Marcus Juara Denmark Open 2018" />					
						<div>
							<h3>Kevin/Marcus Juara Denmark Open 2018</h3>
							<h4>22 Oktober 2018 10:57 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/10/21/943705/timnas-indonesia-kalah-5-6-dari-qatar" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/21/943705/indo_1.jpg?w=330" width="330" height="220" alt="Timnas Indonesia Kalah 5-6 dari Qatar" />					
						<div>
							<h3>Timnas Indonesia Kalah 5-6 dari Qatar</h3>
							<h4>21 Oktober 2018 21:55 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/10/21/943702/presiden-hadiri-malam-puncak-hari-santri-nasional-di-ba" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/21/943702/santri_1.jpg?w=330" width="330" height="220" alt="Presiden Hadiri Malam Puncak Hari Santri Nasional di Bandung" />					
						<div>
							<h3>Presiden Hadiri Malam Puncak Hari Santri Nasional di Bandung</h3>
							<h4>21 Oktober 2018 21:42 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 11.2218 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8xMC8yMy85NDQ0NTUvZGlza290ZWstb2xkLWNpdHktZGlzZWdlbC1wZW1wcm92LWRraS9EaXNrb3RlaytPbGQrQ2l0eStEaXNlZ2VsK1BlbXByb3YrREtJ",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "944455"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>