





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Mentan: Harga Pangan Stabil HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 8 Nov 2018 4:07:47 GMT"/>
<meta http-equiv="last-modified" content="Thu, 8 Nov 2018 4:05:47 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Mentan: Harga Pangan Stabil" />
<meta name="keywords" content="Ekonomi, Mentan:, Harga, Pangan, Stabil" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2018/11/08/950911/mentan-harga-pangan-stabil" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2018/11/08/950911/mentan-harga-pangan-stabil" />
<meta property="og:title" content="Mentan: Harga Pangan Stabil" />
<meta property="og:description" content="Jakarta: Menteri Pertanian Andi Amran Sulaiman bersama dengan Direktur Utama Perum Bulog Budi Waseso meninjau Pasar Kramat Jati dan Pasar Induk Beras Cipinang (PIBC) Jakarta, Kamis, 8 November, untuk mengetahui kondisi  pasokan dan harga beras. Amran mengatakan, semua harga dalam keadaan stabil. Antara Foto/Galih Pradipta" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950911/4.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li ><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/11/08/35848/1.jpg?w=1111" /></a>
				<span>"Pangan kita stabil, harga ayam Rp27 ribu per kg, dan harga telur Rp22 ribu per kg. Kami sudah cek langsung. Masalah beras, pasokan cukup dari food station. Stoknya 50 ribu ton di PIBC," kata Mentan Amran di Pasar Induk Beras Cipinang, Jakarta.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/11/08/35848/2.jpg?w=1111" /></a>
				<span>Menurut dia, selama dua hingga tiga tahun terakhir harga komoditas pangan terpantau stabil, terutama pada hari-hari besar keagamaan. Inflasi bahan makanan 2017 tercatata sebesar 1,26 persen atau turun 88,9 persen dibandingkan pada 2013 sebesar 11,35 persen.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/11/08/35848/3.jpg?w=1111" /></a>
				<span>Sementara Dirut Perum Bulog Budi Waseso menjelaskan, stok beras di gudang Bulog sebanyak 2,7 juta ton. "Dari 2,7 juta ton yang kita simpan di gudang luar Bulog itu ada 550 ribu ton. Stok itu sangat banyak dan kita operasi pasar setiap hari," kata pria yang akrab disapa Buwas tersebut. </span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">08 November 2018 11:05 WIB</span>     
		<h1>Mentan: Harga Pangan Stabil</h1>
		<strong>Jakarta: </strong>Menteri Pertanian Andi Amran Sulaiman bersama dengan Direktur Utama Perum Bulog Budi Waseso meninjau Pasar Kramat Jati dan Pasar Induk Beras Cipinang (PIBC) Jakarta, Kamis, 8 November, untuk mengetahui kondisi  pasokan dan harga beras. Amran mengatakan, semua harga dalam keadaan stabil. Antara Foto/Galih Pradipta		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/752/" title="tagging">#harga sembako</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2018/11/08/950911/mentan-harga-pangan-stabil" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/ekonomi">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948395/5.jpg?w=210" width="210" height="140" alt="Jokowi Minta BUMN Gerak Cepat Adaptasi Perubahan" />
			<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/11/01/948395/jokowi-minta-bumn-gerak-cepat-adaptasi-perubahan" title="Jokowi Minta BUMN Gerak Cepat Adaptasi Perubahan">Jokowi Minta BUMN Gerak Cepat Adaptasi Perubahan</a></h1>
			<h2>01 November 2018 22:06 WIB</h2>
			<h3><strong>Jakarta: </strong>Presiden Joko Widodo meminta seluruh Badan Usaha Milik Negara (BUMN) u ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/2985/" title="topik">#telkom</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/26/945877/5.jpg?w=210" width="210" height="140" alt="Jokowi Beli Jaket Lokal di Ideafest 2018" />
			<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/10/26/945877/jokowi-beli-jaket-lokal-di-ideafest-2018" title="Jokowi Beli Jaket Lokal di Ideafest 2018">Jokowi Beli Jaket Lokal di Ideafest 2018</a></h1>
			<h2>26 Oktober 2018 15:42 WIB</h2>
			<h3><strong>Jakarta: </strong>Presiden RI Joko Widodo membeli jaket buatan lokal yang biasa dipakai  ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/4228/" title="topik">#presiden jokowi</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/24/944942/5.jpg?w=210" width="210" height="140" alt="Jokowi Ingatkan Peluang Pengusaha Saat Perang Dagang" />
			<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2018/10/24/944942/jokowi-ingatkan-peluang-pengusaha-saat-perang-dagang" title="Jokowi Ingatkan Peluang Pengusaha Saat Perang Dagang">Jokowi Ingatkan Peluang Pengusaha Saat Perang Dagang</a></h1>
			<h2>24 Oktober 2018 15:51 WIB</h2>
			<h3><strong>Tangerang: </strong>Presiden Joko Widodo saat membuka Trade Expo Indonesia (TEI) Ke-33 T ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/3920/" title="topik">#trade expo indonesia</a></h4>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950940/1.jpg?w=210" width="210" height="140" alt="Empat Luka-luka Akibat Ledakan Tabung Gas 12 Kg" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/08/950940/empat-luka-luka-akibat-ledakan-tabung-gas-12-kg" title="Empat Luka-luka Akibat Ledakan Tabung Gas 12 Kg">Empat Luka-luka Akibat Ledakan Tabung Gas 12 Kg</a></h1>
				<h2>08 November 2018 12:03 WIB</h2>
				<h3><strong>Jakarta: </strong>Empat warga di Perumahan Harapan Baru 2 Kota Bekasi, Jawa Ba ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8089/" title="topik">#ledakan tabung gas</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950918/5.jpg?w=210" width="210" height="140" alt="Terima Eko Yuli, Jokowi: Pemerintah dan Rakyat Indonesia Bangga" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/08/950918/terima-eko-yuli-jokowi-pemerintah-dan-rakyat-indonesia-" title="Terima Eko Yuli, Jokowi: Pemerintah dan Rakyat Indonesia Bangga">Terima Eko Yuli, Jokowi: Pemerintah dan Rakyat Indonesia Bangga</a></h1>
				<h2>08 November 2018 11:24 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo menerima Eko Yuli Irawan, peraih tiga m ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/612/" title="topik">#eko yuli irawan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950911/4.jpg?w=210" width="210" height="140" alt="Mentan: Harga Pangan Stabil" />
				<span><a href="http://foto.metrotvnews.com/ekonomi" title="ekonomi">EKONOMI</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/08/950911/mentan-harga-pangan-stabil" title="Mentan: Harga Pangan Stabil">Mentan: Harga Pangan Stabil</a></h1>
				<h2>08 November 2018 11:05 WIB</h2>
				<h3><strong>Jakarta: </strong>Menteri Pertanian Andi Amran Sulaiman bersama dengan Direktu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/752/" title="topik">#harga sembako</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950903/8.jpg?w=210" width="210" height="140" alt="Real Madrid Libas Viktoria Plzen 5-0" />
				<span><a href="http://foto.metrotvnews.com/bola" title="bola">BOLA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/08/950903/real-madrid-libas-viktoria-plzen-5-0" title="Real Madrid Libas Viktoria Plzen 5-0">Real Madrid Libas Viktoria Plzen 5-0</a></h1>
				<h2>08 November 2018 10:48 WIB</h2>
				<h3><strong>Plzen: </strong>Real Madrid menghancurkan Viktoria Plzen dengan skor telak 5-0 ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/30/" title="topik">#liga champions</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950858/4.jpg?w=210" width="210" height="140" alt="Jokowi Singgung Tokoh Tegas Suka Marah-marah" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/08/950858/jokowi-singgung-tokoh-tegas-suka-marah-marah" title="Jokowi Singgung Tokoh Tegas Suka Marah-marah">Jokowi Singgung Tokoh Tegas Suka Marah-marah</a></h1>
				<h2>08 November 2018 08:44 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo menyinggung adanya tokoh pemimpin yang  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4228/" title="topik">#presiden jokowi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950731/2.jpg?w=210" width="210" height="140" alt="KPK Tahan Mantan Wakil Bupati Malang" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950731/kpk-tahan-mantan-wakil-bupati-malang" title="KPK Tahan Mantan Wakil Bupati Malang">KPK Tahan Mantan Wakil Bupati Malang</a></h1>
				<h2>07 November 2018 21:24 WIB</h2>
				<h3><strong>Jakarta: </strong>Komisi Pemberantasan Korupsi menahan mantan wakil Bupati Mal ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1200/" title="topik">#kasus suap</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950682/3.jpg?w=210" width="210" height="140" alt="Turbin Kedua Lion Air Diserahkan ke KNKT" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950682/turbin-kedua-lion-air-diserahkan-ke-knkt" title="Turbin Kedua Lion Air Diserahkan ke KNKT">Turbin Kedua Lion Air Diserahkan ke KNKT</a></h1>
				<h2>07 November 2018 19:28 WIB</h2>
				<h3><strong>Jakarta: </strong>Turbin kedua bagian dari serpihan Lion Air PK-LQP tiba di Ja ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/11961/" title="topik">#Lion Air Jatuh</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950664/5.jpg?w=210" width="210" height="140" alt="Mahfud MD Sambangi KPK" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950664/mahfud-md-sambangi-kpk" title="Mahfud MD Sambangi KPK">Mahfud MD Sambangi KPK</a></h1>
				<h2>07 November 2018 18:50 WIB</h2>
				<h3><strong>Jakarta: </strong>Mantan Ketua Mahkamah Konstitusi (MK) Mahfud MD mendatangi g ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/5523/" title="topik">#antikorupsi</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950588/5.jpg?w=210" width="210" height="140" alt="Kawasaki W175 Custom, dari Ciputat Menuju Istana Negara" />
				<span><a href="http://foto.metrotvnews.com/otomotif" title="otomotif">OTOMOTIF</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950588/kawasaki-w175-custom-dari-ciputat-menuju-istana-negara" title="Kawasaki W175 Custom, dari Ciputat Menuju Istana Negara">Kawasaki W175 Custom, dari Ciputat Menuju Istana Negara</a></h1>
				<h2>07 November 2018 17:17 WIB</h2>
				<h3><strong>Jakarta: </strong>Presiden Joko Widodo diketahui memiliki sebuah motor custom  ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950582/4.jpg?w=210" width="210" height="140" alt="Taufik Kurniawan Jalani Pemeriksaan Perdana Usai Ditahan" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950582/taufik-kurniawan-jalani-pemeriksaan-perdana-usai-ditaha" title="Taufik Kurniawan Jalani Pemeriksaan Perdana Usai Ditahan">Taufik Kurniawan Jalani Pemeriksaan Perdana Usai Ditahan</a></h1>
				<h2>07 November 2018 16:29 WIB</h2>
				<h3><strong>Jakarta:</strong> Komisi Pemberantasan Korupsi (KPK) memeriksa Wakil Ketua DPR ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/10970/" title="topik">#suap bupati kebumen</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950570/Federal-Oil-Gresini_Lead.jpg?w=210" width="210" height="140" alt="Mengintip Paddock Federal Oil Gresini Moto2" />
				<span><a href="http://foto.metrotvnews.com/otomotif" title="otomotif">OTOMOTIF</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950570/mengintip-paddock-federal-oil-gresini-moto2" title="Mengintip Paddock Federal Oil Gresini Moto2">Mengintip Paddock Federal Oil Gresini Moto2</a></h1>
				<h2>07 November 2018 15:54 WIB</h2>
				<h3><strong>Sepang:</strong> Federal Oil Gresini Moto2 merupakan salah satu tim berlaga di ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/6342/" title="topik">#federal oil</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950561/6.jpg?w=210" width="210" height="140" alt="Michael Douglas Terima Bintang Hollywood Walk of Fame" />
				<span><a href="http://foto.metrotvnews.com/hiburan" title="hiburan">HIBURAN</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2018/11/07/950561/michael-douglas-terima-bintang-hollywood-walk-of-fame" title="Michael Douglas Terima Bintang Hollywood Walk of Fame">Michael Douglas Terima Bintang Hollywood Walk of Fame</a></h1>
				<h2>07 November 2018 15:41 WIB</h2>
				<h3><strong>Los Angeles: </strong>Aktor Michael Douglas menerima bintang di Hollywood Walk ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8788/" title="topik">#hollywood walk of fame</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/11/06/950091/doa-dan-tabur-bunga-keluarga-di-lokasi-jatuhnya-lion-ai" title="Doa dan Tabur Bunga Keluarga di Lokasi Jatuhnya Lion Air">Doa dan Tabur Bunga Keluarga di Lokasi Jatuhnya Lion Air</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949474/pendaki-asal-bandung-yang-tewas-di-puncak-cartensz-dima" title="Pendaki Asal Bandung yang Tewas di Puncak Cartensz Dimakamkan">Pendaki Asal Bandung yang Tewas di Puncak Cartensz Dimakamkan</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949635/keluarga-korban-lion-air-tolak-rencana-tabur-bunga" title="Keluarga Korban Lion Air Tolak Rencana Tabur Bunga">Keluarga Korban Lion Air Tolak Rencana Tabur Bunga</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949495/bagian-elt-pesawat-lion-air-jt-610-ditemukan" title="Bagian ELT Pesawat Lion Air JT 610 Ditemukan">Bagian ELT Pesawat Lion Air JT 610 Ditemukan</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2018/11/06/950013/283-wisudawan-abn-nasdem-angkatan-ii-dikukuhkan" title="283 Wisudawan ABN NasDem Angkatan II Dikukuhkan">283 Wisudawan ABN NasDem Angkatan II Dikukuhkan</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/11/08/950918/terima-eko-yuli-jokowi-pemerintah-dan-rakyat-indonesia-" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950918/5.jpg?w=330" width="330" height="220" alt="Terima Eko Yuli, Jokowi: Pemerintah dan Rakyat Indonesia Bangga" />					
						<div>
							<h3>Terima Eko Yuli, Jokowi: Pemerintah dan Rakyat Indonesia Bangga</h3>
							<h4>08 November 2018 11:24 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/11/08/950903/real-madrid-libas-viktoria-plzen-5-0" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/08/950903/8.jpg?w=330" width="330" height="220" alt="Real Madrid Libas Viktoria Plzen 5-0" />					
						<div>
							<h3>Real Madrid Libas Viktoria Plzen 5-0</h3>
							<h4>08 November 2018 10:48 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/11/07/950588/kawasaki-w175-custom-dari-ciputat-menuju-istana-negara" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950588/5.jpg?w=330" width="330" height="220" alt="Kawasaki W175 Custom, dari Ciputat Menuju Istana Negara" />					
						<div>
							<h3>Kawasaki W175 Custom, dari Ciputat Menuju Istana Negara</h3>
							<h4>07 November 2018 17:17 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/11/07/950472/jokowi-jajal-motol-listrik-gesits" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950472/motor_listrik_4.jpg?w=330" width="330" height="220" alt="Jokowi Jajal Motol Listrik Gesits" />					
						<div>
							<h3>Jokowi Jajal Motol Listrik Gesits</h3>
							<h4>07 November 2018 12:51 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2018/11/07/950386/mariah-carey-pukau-ribuan-penonton-di-borobudur" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/07/950386/mariah_1.jpg?w=330" width="330" height="220" alt="Mariah Carey Pukau Ribuan Penonton di Borobudur" />					
						<div>
							<h3>Mariah Carey Pukau Ribuan Penonton di Borobudur</h3>
							<h4>07 November 2018 08:46 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2018, All Rights Reserved</center>	
                        <center>view/ rendering in 1.5919 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOC8xMS8wOC85NTA5MTEvbWVudGFuLWhhcmdhLXBhbmdhbi1zdGFiaWwvTWVudGFuJTNBK0hhcmdhK1BhbmdhbitTdGFiaWw=",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "950911"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>