





      

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <title>Ketua DPRD DKI Laporkan LHKPN&#8230; HIBURAN  | Metrotvnews.com</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 23 Jan 2019 7:42:06 GMT"/>
<meta http-equiv="last-modified" content="Wed, 23 Jan 2019 7:40:06 GMT"/>
<meta http-equiv="Refresh" content="900"/>
<meta name="description" content="Ketua DPRD DKI Laporkan LHKPN Ke KPK" />
<meta name="keywords" content="News, Ketua, DPRD, DKI, Laporkan, LHKPN, Ke, KPK" />
<meta name="author" content="mertotvnews developer" />
<meta name="copyright" content="mertotvnews, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="canonical" href="http://foto.metrotvnews.com/view/2019/01/23/979762/ketua-dprd-dki-laporkan-lhkpn-ke-kpk" />
<meta property="og:url" content="http://foto.metrotvnews.com/view/2019/01/23/979762/ketua-dprd-dki-laporkan-lhkpn-ke-kpk" />
<meta property="og:title" content="Ketua DPRD DKI Laporkan LHKPN ke KPK" />
<meta property="og:description" content="Jakarta: Ketua Dewan Perwakilan Rakyat Daerah (DPRD) DKI Jakarta Prasetyo Edi Marsudi mendatangi Gedung Komisi Pemberantasan Korupsi (KPK) Jakarta, Rabu, 23 Januari 2019. Kedatangannya untuk menyerahkan Laporan Harta Kekayaan Penyelenggara Negara (LHKPN). Antara Foto/Sigid Kurniawan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979762/lhkpn_1.jpg?w=700" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <!--[if !IE]> CSS <![endif]-->
	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/main.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/normalize.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/scrollbar.css">
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/photo/2014/css/headline.css">
    	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['K._setAccount','UA-48888188-8']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
	
	<script type='text/javascript'><!--// <![CDATA[
	var OA_zones = {		
	
		'foto_showcase1' 			: 30,
		'foto_showcase2' 			: 31,
		'foto_link_livestreaming'	: 250    	            
}
// ]]> --></script>
	<script type='text/javascript' src='http://d.metrotvnews.com/delivery/spcjs.php?id=10'> </script>
</head>
<body>
            		<!--banner livestreaming-->
                    <div class="bannerstream">
                        <div id="kedua" class="show_hide">
							<script type="text/javascript">
								OA_show('foto_link_livestreaming');
							</script>						
						</div>                       
                    </div>
                    <!-- end-->
    <!--[if lt IE 7]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <!--[if !IE]> WRAPPER <![endif]-->
	<div class="wrap w1024">
    	<!--[if !IE]> HEADER <![endif]-->
    	<header class="frame fl hdet">
	<!--[if !IE]> LOGO <![endif]-->
	<div class="logo">
		<a href="http://www.metrotvnews.com" title="Home">
			<img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo.png" width="194" height="63" alt="logo metrotv" />
		</a>
	</div>
	<!--[if !IE]> LOGO END <![endif]-->
</header>    	<!--[if !IE]> HEADER END <![endif]-->
    	<!--[if !IE]> MENU <![endif]-->
        <div class="menu">
	<ul>
		<li ><a href="http://foto.metrotvnews.com/" title="Home">HOME</a></li>
		<li ><a href="http://foto.metrotvnews.com/grafis/" title="Grafis">GRAFIS</a></li>
		<li class='active'><a href="http://foto.metrotvnews.com/news/" title="News">NEWS</a></li>
        <li ><a href="http://foto.metrotvnews.com/internasional/" title="Internasional">INTERNASIONAL</a></li>
		<li ><a href="http://foto.metrotvnews.com/ekonomi/" title="Ekonomi">EKONOMI</a></li>
		<li ><a href="http://foto.metrotvnews.com/bola/" title="Bola">BOLA</a></li>
		<li ><a href="http://foto.metrotvnews.com/olahraga/" title="Olahraga">OLAHRAGA</a></li>
		<li ><a href="http://foto.metrotvnews.com/hiburan/" title="Showbiz">HIBURAN</a></li>
		<li ><a href="http://foto.metrotvnews.com/otomotif/" title="Otomotif">OTOMOTIF</a></li>
		<li ><a href="http://foto.metrotvnews.com/rona/" title="rona">RONA</a></li>
		<li><a href="http://video.metrotvnews.com/" title="Video">VIDEO</a></li>
		<li ><a href="http://foto.metrotvnews.com/index/" title="index">INDEX</a></li>
	</ul>
	<!--[if !IE]> SOCMED + SEARCH <![endif]-->
	<div class="bt_src"></div>
	<!--[if !IE]> SOCMED + SEARCH END <![endif]-->
</div>

		<div id="src" class="w1024 fl search">
            <form method="get" action="http://www.metrotvnews.com/search" class="fr" id="cse-search-box">
                <input type="submit" value="&nbsp;" class="btn_search" />
                <input type="text" placeholder="Search" name="q" />
            </form>
        </div>
    	<!--[if !IE]> MENU END <![endif]-->
        <div class="w1024 fl foto">
<!--[if !IE]> SLIDER <![endif]-->
<div id="wrapper">
	<!--[if !IE]> SLIDER <![endif]-->
	<div class="metro">
		<ul id="today" class="jcarousel-skin-pika">
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2019/01/23/36651/lhkpn_2.jpg?w=1111" /></a>
				<span>Ketua DPRD DKI Jakarta Prasetio Edi Marsudi (kiri) berjalan keluar dari Gedung KPK, Jakarta.</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2019/01/23/36651/lhkpn_3.jpg?w=1111" /></a>
				<span>Prasetio mendatangi KPK untuk menyerahkan Laporan Harta Kekayaan Penyelenggara Negara (LHKPN).</span>
			</li>
						
			<li>
				<a href="#"><img src="http://cdn.metrotvnews.com/dynamic/photos/2019/01/23/36651/lhkpn_4.jpg?w=1111" /></a>
				<span>Dia mengaku kesulitan jika  melaporkan melalui aplikasi e-Laporan Harta Kekayaan Penyelenggara Negara (e-LHKPN). Maka itu dia datang langsung ke KPK.</span>
			</li>
					</ul>
	</div>
	
	
	<!--[if !IE]> SLIDER CONTENT <![endif]-->
</div>
<!--[if !IE]> SLIDER CONTENT END <![endif]-->
</div>
<!--[if !IE]> DETAIL <![endif]-->
<div class="fl detail">
	<div class="w700 fl">
		<span class="tgl">23 Januari 2019 14:40 WIB</span>     
		<h1>Ketua DPRD DKI Laporkan LHKPN ke KPK</h1>
		<strong>Jakarta:</strong> Ketua Dewan Perwakilan Rakyat Daerah (DPRD) DKI Jakarta Prasetyo Edi Marsudi mendatangi Gedung Komisi Pemberantasan Korupsi (KPK) Jakarta, Rabu, 23 Januari 2019. Kedatangannya untuk menyerahkan Laporan Harta Kekayaan Penyelenggara Negara (LHKPN). Antara Foto/Sigid Kurniawan		<span class="author"></span>  
	</div>
	<div class="w300 fl att">  
		<div class="wfull fl">
			<div class="share">
				<h4>SHARE THIS :</h4><!-- AddThis Button BEGIN -->
                				<div id="share_box"></div>
				<!--div class="addthis_toolbox addthis_default_style ">
				<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
				<a class="addthis_button_tweet"></a>
				<a class="addthis_counter addthis_pill_style"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525656be5ab7c22f"></script-->
			</div>
		</div>	
		<div class="tag">
						<a href="http://foto.metrotvnews.com/topic/4405/" title="tagging">#lhkpn</a>
						<!--a href="http://foto.metrotvnews.com/" title="list"></a-->
            </div>
	</div>
</div>        <!--?= $share ?-->       
        <!--[if !IE]> DETAIL END <![endif]-->
    	<!--[if !IE]> CONTENT <![endif]-->
        <div class="content b1c">
            <!--[if !IE]> CLEFT <![endif]-->
            <div class="cleft">
            	<!--[IF !IE]> COMMENT <![endif]-->
                  <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://foto.metrotvnews.com/view/2019/01/23/979762/ketua-dprd-dki-laporkan-lhkpn-ke-kpk" data-width="700" data-numposts="5" data-colorscheme="light"></div>            	<!--[IF !IE]> COMMENT <![endif]-->
    			<!--[if !IE]> HEADING <![endif]-->
                
    			<!--[if !IE]> HEADING END <![endif]-->
    			<!--[if !IE]> LIST <![endif]-->
                <div class="heading txt_center">
	<h1>RELATED NEWS</h1>
	<H2>SEE THROUGH CAMERA</H2>
	<a class="more_bt" href="http://foto.metrotvnews.com/news">MORE</a>	<!--a class="more_bt" href="">MORE</a-->
</div>
<div class="list">
	<ul>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979731/banjir_1.jpg?w=210" width="210" height="140" alt="Banjir Bandang Terjang Gowa, 6 Orang Tewas" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979731/banjir-bandang-terjang-gowa-6-orang-tewas" title="Banjir Bandang Terjang Gowa, 6 Orang Tewas">Banjir Bandang Terjang Gowa, 6 Orang Tewas</a></h1>
			<h2>23 Januari 2019 13:27 WIB</h2>
			<h3><strong>Gowa:</strong> Enam orang dilaporkan tewas akibat banjir bandang di Kabupaten Gowa, Sula ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/4540/" title="topik">#bencana banjir</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979700/jalan_ambles_1.jpg?w=210" width="210" height="140" alt="Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979700/hujan-deras-jalan-penghubung-pekalongan-banjarnegara-am" title="Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles">Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles</a></h1>
			<h2>23 Januari 2019 11:17 WIB</h2>
			<h3><strong>Pekalongan:</strong> Hujan deras yang terus mengguyur sejumlah wilayah Kabupaten Pekalon ...</h3>
						<h4><a href="http://foto.metrotvnews.com/topic/1369/" title="topik">#jalan ambles</a></h4>
					</li>
				<li>
			<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979520/lpoi_1.jpg?w=210" width="210" height="140" alt="Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana" />
			<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
			<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979520/pengurus-lembaga-persahabatan-ormas-islam-temui-jokowi-" title="Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana">Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana</a></h1>
			<h2>22 Januari 2019 22:12 WIB</h2>
			<h3><strong>Jakarta:</strong> Presiden Joko Widodo menerima pengurus Lembaga Persahabatan Ormas Isla ...</h3>
					</li>
			</ul>
</div>    			<!--[if !IE]> HEADING <![endif]-->
                <div class="heading b1a">
                	<h1>OTHER NEWS</h1>
                    <H2>SEE THROUGH CAMERA</H2>
                </div>
    			<!--[if !IE]> HEADING END <![endif]-->
                <div class="list">
	<ul>
					<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979815/fitriani_1.jpg?w=210" width="210" height="140" alt="Fitriani Melaju ke Babak Kedua Indonesia Masters 2019" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979815/fitriani-melaju-ke-babak-kedua-indonesia-masters-2019" title="Fitriani Melaju ke Babak Kedua Indonesia Masters 2019">Fitriani Melaju ke Babak Kedua Indonesia Masters 2019</a></h1>
				<h2>23 Januari 2019 15:49 WIB</h2>
				<h3><strong>Jakarta: </strong>Fitriani melangkah ke babak kedua Indonesia Masters 2019 sek ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8785/" title="topik">#indonesia masters</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979762/lhkpn_1.jpg?w=210" width="210" height="140" alt="Ketua DPRD DKI Laporkan LHKPN ke KPK" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979762/ketua-dprd-dki-laporkan-lhkpn-ke-kpk" title="Ketua DPRD DKI Laporkan LHKPN ke KPK">Ketua DPRD DKI Laporkan LHKPN ke KPK</a></h1>
				<h2>23 Januari 2019 14:40 WIB</h2>
				<h3><strong>Jakarta:</strong> Ketua Dewan Perwakilan Rakyat Daerah (DPRD) DKI Jakarta Pras ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4405/" title="topik">#lhkpn</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979731/banjir_1.jpg?w=210" width="210" height="140" alt="Banjir Bandang Terjang Gowa, 6 Orang Tewas" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979731/banjir-bandang-terjang-gowa-6-orang-tewas" title="Banjir Bandang Terjang Gowa, 6 Orang Tewas">Banjir Bandang Terjang Gowa, 6 Orang Tewas</a></h1>
				<h2>23 Januari 2019 13:27 WIB</h2>
				<h3><strong>Gowa:</strong> Enam orang dilaporkan tewas akibat banjir bandang di Kabupaten  ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4540/" title="topik">#bencana banjir</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979700/jalan_ambles_1.jpg?w=210" width="210" height="140" alt="Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/23/979700/hujan-deras-jalan-penghubung-pekalongan-banjarnegara-am" title="Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles">Hujan Deras, Jalan Penghubung Pekalongan-Banjarnegara Ambles</a></h1>
				<h2>23 Januari 2019 11:17 WIB</h2>
				<h3><strong>Pekalongan:</strong> Hujan deras yang terus mengguyur sejumlah wilayah Kabupat ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/1369/" title="topik">#jalan ambles</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979531/indo_masters_1.jpg?w=210" width="210" height="140" alt="Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters" />
				<span><a href="http://foto.metrotvnews.com/olahraga" title="olahraga">OLAHRAGA</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979531/kalahkan-india-owi-butet-melaju-ke-babak-kedua-indonesi" title="Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters">Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters</a></h1>
				<h2>22 Januari 2019 22:55 WIB</h2>
				<h3><strong>Jakarta: </strong>Ganda campuran andalan Indonesia, Tontowi Ahmad/Liliyana Nat ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/8785/" title="topik">#indonesia masters</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979520/lpoi_1.jpg?w=210" width="210" height="140" alt="Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979520/pengurus-lembaga-persahabatan-ormas-islam-temui-jokowi-" title="Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana">Pengurus Lembaga Persahabatan Ormas Islam Temui Jokowi di Istana</a></h1>
				<h2>22 Januari 2019 22:12 WIB</h2>
				<h3><strong>Jakarta:</strong> Presiden Joko Widodo menerima pengurus Lembaga Persahabatan  ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979517/a.jpg?w=210" width="210" height="140" alt="Tiga Nelayan Selamat Usai 5 Jam Terbawa Arus Sungai" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979517/tiga-nelayan-selamat-usai-5-jam-terbawa-arus-sungai" title="Tiga Nelayan Selamat Usai 5 Jam Terbawa Arus Sungai">Tiga Nelayan Selamat Usai 5 Jam Terbawa Arus Sungai</a></h1>
				<h2>22 Januari 2019 22:03 WIB</h2>
				<h3><strong>Makassar:</strong> Sebuah kapal terseret arus sungai Jeneberang Barombong, Gow ...</h3>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979490/nelayan_1.jpg?w=210" width="210" height="140" alt="Jokowi Minta Nelayan Optimalkan Bank Mikro" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979490/jokowi-minta-nelayan-optimalkan-bank-mikro" title="Jokowi Minta Nelayan Optimalkan Bank Mikro">Jokowi Minta Nelayan Optimalkan Bank Mikro</a></h1>
				<h2>22 Januari 2019 20:48 WIB</h2>
				<h3><strong>Jakarta:</strong> Presiden Joko Widodo meminta para nelayan untuk memanfaatkan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/68/" title="topik">#nelayan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979437/banjir_1.jpg?w=210" width="210" height="140" alt="Banjir Rendam Sebagian Wilayah Makassar" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979437/banjir-rendam-sebagian-wilayah-makassar" title="Banjir Rendam Sebagian Wilayah Makassar">Banjir Rendam Sebagian Wilayah Makassar</a></h1>
				<h2>22 Januari 2019 18:16 WIB</h2>
				<h3><strong>Makassar:</strong> Sebagian wilayah Kota Makassar terendam banjir akibat hujan ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4540/" title="topik">#bencana banjir</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979381/sabu_1.jpg?w=210" width="210" height="140" alt="Polda Sumsel Musnahkan 13 Kg Sabu" />
				<span><a href="http://foto.metrotvnews.com/news" title="news">NEWS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979381/polda-sumsel-musnahkan-13-kg-sabu" title="Polda Sumsel Musnahkan 13 Kg Sabu">Polda Sumsel Musnahkan 13 Kg Sabu</a></h1>
				<h2>22 Januari 2019 17:24 WIB</h2>
				<h3><strong>Palembang:</strong> Polda Sumsel memusnahkannarkoba jenis sabu 13 kg, 4.472 bu ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/4526/" title="topik">#kasus narkoba</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979365/cover.jpg?w=210" width="210" height="140" alt="Kenali DBD dan Langkah Antisipasinya" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979365/kenali-dbd-dan-langkah-antisipasinya" title="Kenali DBD dan Langkah Antisipasinya">Kenali DBD dan Langkah Antisipasinya</a></h1>
				<h2>22 Januari 2019 17:07 WIB</h2>
				<h3>Demam Berdarah Dengue (DBD) disebabkan oleh Virus Dengue yg ditularkan dari orang ke o ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/248/" title="topik">#kesehatan</a></h4>
							</li>
						<li>
				<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979357/infografis_makanan_ampuh_mengecilkan_perutREDAKSI-03.jpg?w=210" width="210" height="140" alt="Makanan yang Ampuh Mengecilkan Perut" />
				<span><a href="http://foto.metrotvnews.com/grafis" title="grafis">GRAFIS</a></span>
				<h1><a href="http://foto.metrotvnews.com/view/2019/01/22/979357/makanan-yang-ampuh-mengecilkan-perut" title="Makanan yang Ampuh Mengecilkan Perut">Makanan yang Ampuh Mengecilkan Perut</a></h1>
				<h2>22 Januari 2019 17:01 WIB</h2>
				<h3><span [removed]="color: rgb(17, 17, 17); font-family: "Noto Sans", sans-serif; font-si ...</h3>
								<h4><a href="http://foto.metrotvnews.com/topic/9693/" title="topik">#tips kesehatan</a></h4>
							</li>
				</ul>
</div>    			<!--[if !IE]> LIST END <![endif]-->
            </div>
            <!--[if !IE]> CLEFT END <![endif]-->
            <!--[if !IE]> CRIGHT <![endif]-->
            <div class="cright">
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase1');
					</script>	
                </div>
            	<div class="w300 fl p10 b1c">
                	<script type="text/javascript">
						OA_show('foto_showcase2');
					</script>	
                </div>
    			<!--[if !IE]> COMMENT <![endif]-->
                <!--div class="w300 fl p10 b1c">
	<h1><span>MOST</span> COMMENTED</h1>
	<ul class="list2 no">
			</ul>
</div-->                <!--[if !IE]> COMMENT END <![endif]-->
    			<!--[if !IE]> VIEWED <![endif]-->
                <div class="w300 fl p10 b1c">
	<h1><span>MOST</span> VIEWED</h1>
	<ul class="list2 no">
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978847/melihat-fenomena-langka-gerhana-bulan-darah-serigala" title="Melihat Fenomena Langka Gerhana Bulan Darah Serigala">Melihat Fenomena Langka Gerhana Bulan Darah Serigala</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978806/vietnam-ke-perempat-final-piala-asia-2019" title="Vietnam ke Perempat Final Piala Asia 2019">Vietnam ke Perempat Final Piala Asia 2019</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978840/pt-pal-serahkan-kapal-perang-rs-kepada-tni-al" title="PT PAL Serahkan Kapal Perang RS kepada TNI AL">PT PAL Serahkan Kapal Perang RS kepada TNI AL</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978877/mitsubishi-asapi-honda-astra-perlu-waspada" title="Mitsubishi Asapi Honda, Astra Perlu Waspada">Mitsubishi Asapi Honda, Astra Perlu Waspada</a> 
		</li>
				<li>
			<h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978687/kevin-marcus-juara-malaysia-masters-2019" title="Kevin/Marcus Juara Malaysia Masters 2019">Kevin/Marcus Juara Malaysia Masters 2019</a> 
		</li>
			</ul>
</div>                <!--[if !IE]> VIEWED END <![endif]-->
            </div>
            <!--[if !IE]> CRIGHT END <![endif]-->
            <!--[if !IE]> TRENDING TOPIC <![endif]-->
            <div class="w1024 fl">
	<div class="fl heading2">
		<h1>METRO CHOICE</h1>
		<h2>SEE ALSO</h2>
	</div>
	<div id="content_1" class="scrol">
		<div class="images_container">
			<ul>
								<li>
					<a href="http://foto.metrotvnews.com/view/2019/01/23/979731/banjir-bandang-terjang-gowa-6-orang-tewas" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979731/banjir_1.jpg?w=330" width="330" height="220" alt="Banjir Bandang Terjang Gowa, 6 Orang Tewas" />					
						<div>
							<h3>Banjir Bandang Terjang Gowa, 6 Orang Tewas</h3>
							<h4>23 Januari 2019 13:27 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2019/01/23/979815/fitriani-melaju-ke-babak-kedua-indonesia-masters-2019" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979815/fitriani_1.jpg?w=330" width="330" height="220" alt="Fitriani Melaju ke Babak Kedua Indonesia Masters 2019" />					
						<div>
							<h3>Fitriani Melaju ke Babak Kedua Indonesia Masters 2019</h3>
							<h4>23 Januari 2019 15:49 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2019/01/22/979143/juventus-bekuk-chievo-3-0" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979143/juventus-chievo.jpg?w=330" width="330" height="220" alt="Juventus Bekuk Chievo 3-0" />					
						<div>
							<h3>Juventus Bekuk Chievo 3-0</h3>
							<h4>22 Januari 2019 09:20 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2019/01/21/978847/melihat-fenomena-langka-gerhana-bulan-darah-serigala" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978847/gerhana-bulan.jpg?w=330" width="330" height="220" alt="Melihat Fenomena Langka Gerhana Bulan Darah Serigala" />					
						<div>
							<h3>Melihat Fenomena Langka Gerhana Bulan Darah Serigala</h3>
							<h4>21 Januari 2019 15:51 WIB</h4>
						</div>
					</a>
				</li>
								<li>
					<a href="http://foto.metrotvnews.com/view/2019/01/21/978840/pt-pal-serahkan-kapal-perang-rs-kepada-tni-al" title="topic today's">
						<img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978840/kri-semarang-03.jpg?w=330" width="330" height="220" alt="PT PAL Serahkan Kapal Perang RS kepada TNI AL" />					
						<div>
							<h3>PT PAL Serahkan Kapal Perang RS kepada TNI AL</h3>
							<h4>21 Januari 2019 14:57 WIB</h4>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>
</div>            <!--[if !IE]> TRENDING TOPIC END <![endif]-->
        </div>
    	<!--[if !IE]> CONTENT END <![endif]-->
    </div>    
    <!--[if !IE]> WRAPPER <![endif]--> 
    	<!--[if !IE]> CLOSURE <![endif]--> 
    <div class="closure">
		<div class="frame2">
			<ul class="slife">
				<li><a target="_blank" href="http://video.metrotvnews.com/streaming">Live Streaming</a></li>
				<li><a target="_blank" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="E-paper Metro TV">E-Paper</a></li>
				<!-- li><a target="_blank" href="http://wideshot.metrotvnews.com/" title="WideShot Metro TV">Wide Shot</a></li -->
				<li><a target="_blank" href="http://digital.metrotvnews.com/karir/">Career</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/aboutus">About Us</a></li>
				<li><a target="_blank" href="http://www.metrotvnews.com/feed">Rss</a></li>
			</ul>			
		</div>		
	</div>
    <!--[if !IE]> CLOSURE END <![endif]--> 
	<!--[if !IE]> FOOTER <![endif]--> 
    <div class="footer">
		<div class="frame2">
			<div class="first">
				<h3>MAIN CATEGORIES</h3>
				<ul>
					<li><a href="http://news.metrotvnews.com/" title="News Metro TV" target="_blank">News</a></li>
					<li><a href="http://ekonomi.metrotvnews.com/" title="Ekonomi Metro TV" target="_blank">Ekonomi</a></li>	
					<li><a href="http://hiburan.metrotvnews.com/" title="Hiburan Metro TV" target="_blank">Hiburan</a></li>
					<li><a href="http://bola.metrotvnews.com/" title="Bola Metro TV" target="_blank">Bola</a></li>
					<li><a href="http://olahraga.metrotvnews.com/" title="News Metro TV" target="_blank">Olahraga</a></li>									
				</ul>
				<ul>
					<li><a href="http://otomotif.metrotvnews.com/" title="Otomotif Metro TV" target="_blank">Otomotif</a></li>	
					<li><a href="http://foto.metrotvnews.com/" title="News Metro TV" target="_blank">Foto</a></li>
					<li><a href="http://video.metrotvnews.com/" title="News Metro TV" target="_blank">Video</a></li>
					<li><a href="http://metrotvnews.com/index" title="News Metro TV" target="_blank">Index</a></li>
				</ul>
			</div>		
            <div class="onehalf">
				<h3><a href="http://www.metrotvnews.com/contactus">CONTACT US</a></h3>
				<p>PT Media Televisi Indonesia<br/>
                Jl. Pilar Mas Raya Kav. A-D<br/>
                Kedoya - Kebon Jeruk<br/>
                Jakarta 11520 - Indonesia<br/>
                redaksi.online[at]metrotvnews.com<br/>
                TV: redaksi[at]metrotvnews.com
			</div>	
			<div class="second">
				<h3><a href="http://www.metrotvnews.com/advertisewithus">ADVERTISE WITH US</a></h3>
				<p>
					Tel : 021 - 58300077 ext 11022<br/>
					Fax : 021 - 5814825<br/>
					sales.online[at]metrotvnews.com<br/>
				</p>
			</div>		
			<div class="third">
				<h3>OUR NETWORK</h3>
				<p class="p10a">
					<a href="http://www.mediaindonesia.com/" target="_blank" title="Media Indonesia"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_mi.png" width="123" height="35" alt="Media Indonesia" /></a>
					<a href="http://www.metrotvnews.com" title="Knowledge to Elevate"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_metrotv.png" width="177" height="43" alt="Metro TV" /></a>
					<a href="http://lampost.co" target="_blank"><img src="http://va.metrotvnews.com/photo/2014/images/tpl/icon/logo_lampost.png" width="158" height="44" alt="Lampost.co" /></a>
				</p>
			</div>	
		</div>		
	</div>
    <!--[if !IE]> FOOTER END <![endif]--> 
	<!--[if !IE]> COPYRIGHT <![endif]--> 
    <div class="copyright">
		<div class="frame2">
			<center>Metrotv &copy; Copyright 2019, All Rights Reserved</center>	
                        <center>view/ rendering in 0.9700 seconds [53]</center>
		</div>		
	</div>
    <!--[if !IE]> COPYRIGHT END <![endif]--> 
    <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
    <!--script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
        e=o.createElement(i);r=o.getElementsByTagName(i)[0];
        e.src='//www.google-analytics.com/analytics.js';
        r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
        ga('create','UA-XXXXX-X');ga('send','pageview');
    </script-->
    
    <!--[if !IE]> JS <![endif]-->
	<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.min.1.9.1.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/photo/2014/js/jquery.pikachoose.min.js"></script>
	<!-- custom scrollbars plugin -->
	
	<script>
		(function($){
			$(window).load(function(){
				$("#content_1").mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:true,
					mouseWheelPixels:116,
					scrollButtons:{
						enable:true,
						scrollType:"pixels",
						scrollAmount:116
					},
					callbacks:{
						onScroll:function(){ snapScrollbar(); }
					}
				});
				/* toggle buttons scroll type */
				var content=$("#content_1");
				$("a[rel='toggle-buttons-scroll-type']").html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				$("a[rel='toggle-buttons-scroll-type']").click(function(e){
					e.preventDefault();
					var scrollType;
					if(content.data("scrollButtons_scrollType")==="pixels"){
						scrollType="continuous";
					}else{
						scrollType="pixels";
					}
					content.data({"scrollButtons_scrollType":scrollType}).mCustomScrollbar("update");
					$(this).html("<code>scrollType: \""+content.data("scrollButtons_scrollType")+"\"</code>");
				});
				/* snap scrollbar fn */
				var snapTo=[];
				$("#content_1 .images_container li").each(function(){
					var $this=$(this),thisX=$this.position().left;
					snapTo.push(thisX);
				});
				function snapScrollbar(){
					var posX=$("#content_1 .mCSB_container").position().left,closestX=findClosest(Math.abs(posX),snapTo);
					$("#content_1").mCustomScrollbar("scrollTo",closestX,{scrollInertia:350,callbacks:false});
				}
				function findClosest(num,arr){
	                var curr=arr[0];
    	            var diff=Math.abs(num-curr);
        	        for(var val=0; val<arr.length; val++){
            	        var newdiff=Math.abs(num-arr[val]);
                	    if(newdiff<diff){
                    	    diff=newdiff;
                        	curr=arr[val];
                    	}
                	}
                	return curr;
            	}
				
				function edgeHeight(){
					var t=0; // Tinggi box latest
					var t_elem;  // Box latest tertinggi
					$(".list ul li").each(function () {
						$this = $(this);
						if ( $this.outerHeight() > t ) {
							t_elem=this;
							t=$this.outerHeight();
							$(".list ul li").animate({height: (t - 50)+"px"}, 500);
						}
					});
				};
				setTimeout(edgeHeight,50);
				
			});
		})(jQuery);
	</script>
    <script language="javascript">
		$(document).ready(
			function (){
				$("#today").PikaChoose({carousel:true,showTooltips:true,autoPlay:false,carouselOptions:{wrap:'circular'}});
			});
	</script>
</body>
</html>
 <script type="text/javascript">
	$(document).ready(function(){
		$.ajax({
			url: "http://share.metrotvnews.com/?data=aHR0cDovL2ZvdG8ubWV0cm90dm5ld3MuY29tL3ZpZXcvMjAxOS8wMS8yMy85Nzk3NjIva2V0dWEtZHByZC1ka2ktbGFwb3JrYW4tbGhrcG4ta2Uta3BrL0tldHVhK0RQUkQrREtJK0xhcG9ya2FuK0xIS1BOK2tlK0tQSw==",	
			crossDomain: true,
			success: function(data){
				$("#share_box").html(data);
				try{
					FB.XFBML.parse(); 
				}catch(ex){}
			}
		});
		
			$.ajax({
                type:"POST",
                data: { content_id: "979762"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
			
			$("#src").hide();
			$(".bt_src").click(function(){
				$("#src").slideToggle();
				$(".bt_src").toggleClass("w");
			});
	});
</script>